<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.5.1" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Capitol riot: House to vote on increased security this week | wthr.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let n=new Date;n.setYear(n.getFullYear()+1),n=n.toISOString();let t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${n}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #d81f32;
    --theme-secondary: #455b6d;
}
</style>

<link rel="preload" href="/modules.min_5.5.1.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.5.1.css"></noscript>

<link rel="preload" href="/common.min_5.5.1.js?ver=5.5.1" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WTHR.png?ver=2.5.5.1" />
    <link rel="canonical" href="http://www.wthr.com/article/news/nation-world/house-security-vote/507-1fdaa5da-51f2-4422-81d7-cc33a40bdf5b" />
        <link rel="alternate" href="https://www.wthr.com/mobile/article/news/nation-world/house-security-vote/507-1fdaa5da-51f2-4422-81d7-cc33a40bdf5b" />
                    <link rel="amphtml" href="https://www.wthr.com/amp/article/news/nation-world/house-security-vote/507-1fdaa5da-51f2-4422-81d7-cc33a40bdf5b" />
        <meta itemprop="datePublished" content="2:07 AM EDT May 18, 2021" />
        <meta itemprop="dateModified" content="2:07 AM EDT May 18, 2021" />
        <meta itemprop="url" content="https://www.wthr.com/article/news/nation-world/house-security-vote/507-1fdaa5da-51f2-4422-81d7-cc33a40bdf5b" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.wthr.com/article/news/nation-world/house-security-vote/507-1fdaa5da-51f2-4422-81d7-cc33a40bdf5b">
        <meta property="og:title" content="House to vote on new security as threats against members double">
        <meta property="og:description" content="Many members of Congress say they fear for their personal safety more than they did before the Jan. 6 siege on the U.S. Capitol.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/CCT/images/4978807a-c215-4857-8668-de603ad2a6b2/4978807a-c215-4857-8668-de603ad2a6b2_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="2:07 AM EDT May 18, 2021" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="House to vote on new security as threats against members double">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/CCT/images/4978807a-c215-4857-8668-de603ad2a6b2/4978807a-c215-4857-8668-de603ad2a6b2_1140x641.jpg">
        <meta name="twitter:image" content="https://media.tegna-media.com/assets/CCT/images/4978807a-c215-4857-8668-de603ad2a6b2/4978807a-c215-4857-8668-de603ad2a6b2_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="WTHRcom">
        <meta name="twitter:description" content="Many members of Congress say they fear for their personal safety more than they did before the Jan. 6 siege on the U.S. Capitol.">
        <meta name="twitter:domain" content="www.wthr.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="wthr.com" />
            <meta name="description" content="The House will vote on funding new security measures to protect its members and to create a bipartisan commission to investigate the Jan. 6 attack." />
            <meta property="fb:app_id" content="964110060671681" />
            <meta property="og:site_name" content="wthr.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="2:07 AM EDT May 18, 2021" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="41c7817e-4680-48b6-b477-17a383e4f57b"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}!1===e&&(e="False"),!0===e&&(e="True"),googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_isNumeric:function(e){return"string"==typeof e&&(!isNaN(e)&&!isNaN(parseFloat(e)))},_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),s=a.parentElement.dataset,g=s.path,o=JSON.parse(s.sizes),n=googletag.defineSlot(g,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:g,sizes:o,slot:n},window.tegna.ads.setTargetingFromDataset(e,n),googletag.display(e),a.dataset.status="requested",t(e)})},setTargetingFromDataset:function(e,t){var a=document.getElementById(e);if(window.PWT&&window.PWT.removeKeyValuePairsFromGPTSlots){[].push(t),window.PWT.removeKeyValuePairsFromGPTSlots(t)}for(var s=0;s<a.parentElement.attributes.length;s++){var g=a.parentElement.attributes[s];if(g.nodeName.startsWith("data-targeting-")){let e,a=g.nodeName.replace("data-targeting-","");if(window.tegna.ads._isNumeric(g.nodeValue))e=g.nodeValue;else try{e=JSON.parse(g.nodeValue)}catch(t){e=g.nodeValue}!1===e&&(e="False"),!0===e&&(e="True"),t.setTargeting(a,e)}}},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",window.tegna.ads.setTargetingFromDataset(e,window.tegna.ads._slots[e].slot),googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var s={},g=!1;$.each(a,function(e,t){"number"==typeof t&&(g?s.height=t:s.width=t,g=!0)}),t.push(s)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/in-indianapolis-WTHR-B3404_DesktopTablet" data-section="news" data-subsection="nation-world" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="Indianapolis, IN" data-subcategory="nation-world" data-keywords="WTHR,WTHR.com,Indianapolis,Indiana,news,weather,traffic,sports,bob kravitz,Colts,Pacers,Fever,13,IN,TV,Indy,wthr13,NBC" data-document-title="13 WTHR Indianapolis | Indianapolis Local News &amp; Weather" data-ga-property-id="UA-1235340-10" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.wthr.com/article/news/nation-world/house-security-vote/507-1fdaa5da-51f2-4422-81d7-cc33a40bdf5b" data-canonical-url="http://www.wthr.com/article/news/nation-world/house-security-vote/507-1fdaa5da-51f2-4422-81d7-cc33a40bdf5b" data-asset-id="1fdaa5da-51f2-4422-81d7-cc33a40bdf5b" data-article-keywords="nation-world,cct-tracking,national-politics,news" data-content-title="House to vote on new security as threats against members double" data-content-categories="nation-world,cct-tracking,national-politics,news" data-content-score="85" data-tracking-tags="" data-t1-publisher="Travis Pittman" data-call-letters="WTHR" data-article-byline="MARY CLARE JALONICK  Associated Press" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="House to vote on new security as threats against members double" data-item-number="1" data-original-headline="House to vote on new security as threats against members double" data-cct-story="true" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wthr.png') !important;
        }
    </style>
        <script type="text/javascript" data-taboola-type="article">
            window._taboola = window._taboola || [];
            let obj = {};
            obj[document.currentScript.dataset.taboolaType] = 'auto';
            _taboola.push(obj);
        </script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.log=function(t,e,i,n){var o=20-t.length;o=o<0?0:o;var r=30-e.length;r=r<0?0:r;var a="log";"error"in console&&3===n?a="error":"warn"in console&&2===n?a="warn":"info"in console&&(a="info");var s="["+t+"] "+" ".repeat(o)+e+" ".repeat(r);i?void 0:void 0},window.tegna.loadModule=function(t,e){var i=t.parentNode,n=i.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(i);var o=document.importNode(n.content,!0),r="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;t.remove(),r?new window.IntersectionObserver(function(t,r){t.forEach(function(t){if(t.isIntersecting){n.remove(),i.append(o),i.closest(".grid__module").classList.add("grid__module_loaded_true"),i.closest(".grid__module").classList.remove("grid__module_loaded_false"),r.unobserve(i),"undefined"!=typeof require&&require([e]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(i)}]);let t={el:i};"$"in window&&(t.$el=$(i)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:t}}))}})}).observe(i):(n.remove(),i.append(o))};class t extends HTMLElement{get os(){return this.getAttribute("os")}set os(t){this.setAttribute("os",t)}set active(t){t?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){const t=navigator.userAgent||navigator.vendor||window.opera;let e="unknown";/android/i.test(t)&&(e="android"),/iPad|iPhone|iPod/.test(t)&&!window.MSStream&&(e="ios"),e===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",t);class e extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(t){this.setAttribute("uuid",t)}set active(t){t?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",e);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(t){this.setAttribute("uuid",t)}constructor(){super()}connectedCallback(){var t;window.setTimeout(()=>{let e=[...this.children],i=e[0].uuid,n=window.localStorage.getItem(this.uuid);null!==n?(i=n,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:n})):(i=e[(t=e.length,Math.floor(Math.random()*Math.floor(t)))].uuid,window.localStorage.setItem(this.uuid,i),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:i}));const o=async(t,e,n)=>{const o=document.querySelector(".page").dataset.uxTrackingUrl;(await fetch(o,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:i,click:t?1:0,impression:e?1:0})})).text().then(t=>{n(t)})};for(var r=0;r<e.length;r++)if(e[r].uuid===i){e[r].active=!0,[...e[r].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),o(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})}),new IntersectionObserver((t,e)=>{t.forEach(t=>{t.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:i}),o(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:i})}),e.unobserve(t.target)):window.tegna.log("_abtest","notIntersecting")})}).observe(this)}else e[r].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=xsaHpYDvLnXRYFTUAnEwN5577Hvq14X4j3mcJEeyV3rNrlnXBUyHkg=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="531"
         data-primarydomain="wthr.com"
         data-call-letters="WTHR"
         data-twitter-id="WTHRcom"
         data-fban="964110060671681"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="6035223"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="1fdaa5da-51f2-4422-81d7-cc33a40bdf5b"
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.wthr.com/article/news/nation-world/house-security-vote/507-1fdaa5da-51f2-4422-81d7-cc33a40bdf5b"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="in-indianapolis-WTHR-B3404_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/wthr-redesign-desktop/prod/utag"
         data-pubmatic-enabled="true"
         data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4025/pwt.js"
         data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4026/pwt.js"
         data-tealium-id-chartbeat="2"data-tealium-id-comscore="1"data-tealium-id-datasphere="0"data-tealium-id-dealboss="0"data-tealium-id-googleanalytics="554"data-tealium-id-simplifi="516"data-tealium-id-taboola="515"data-tealium-id-truanthem="0"data-tealium-id-visto="0"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/in-indianapolis-WTHR-B3404_DesktopTablet/article_universal/news/nation-world"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="964110060671681"
        data-twitter-id="WTHRcom">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wthr.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/indiana" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="State">
                                                                    <span class="header__subnav-label">State</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/crime" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Crime">
                                                                    <span class="header__subnav-label">Crime</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/13-investigates" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="13 Investigates">
                                                                    <span class="header__subnav-label">13 Investigates</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation / World">
                                                                    <span class="header__subnav-label">Nation / World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Coronavirus">
                                                                    <span class="header__subnav-label">Coronavirus</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/trending" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Trending / Viral">
                                                                    <span class="header__subnav-label">Trending / Viral</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/business" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Business">
                                                                    <span class="header__subnav-label">Business</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/indiana/aaliyah-ramirez-missing-silver-alert-dateline-nbc/531-ea9fbecb-684a-4287-8f52-f07c310b44a3" aria-label="Read &#x27;I want her found safe&#x27; | Dateline NBC picks up case of missing Indiana teenager">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="'I want her found safe' | Dateline NBC picks up case of missing Indiana teenager" width="" height="" src="https://media.tegna-media.com/assets/WTHR/images/6482eefb-65a9-4d1e-b319-962af8beaa45/6482eefb-65a9-4d1e-b319-962af8beaa45_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="'I want her found safe' | Dateline NBC picks up case of missing Indiana teenager" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WTHR/images/6482eefb-65a9-4d1e-b319-962af8beaa45/6482eefb-65a9-4d1e-b319-962af8beaa45_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WTHR/images/6482eefb-65a9-4d1e-b319-962af8beaa45/6482eefb-65a9-4d1e-b319-962af8beaa45_16x9.jpg 16w, https://media.tegna-media.com/assets/WTHR/images/6482eefb-65a9-4d1e-b319-962af8beaa45/6482eefb-65a9-4d1e-b319-962af8beaa45_140x79.jpg 140w, https://media.tegna-media.com/assets/WTHR/images/6482eefb-65a9-4d1e-b319-962af8beaa45/6482eefb-65a9-4d1e-b319-962af8beaa45_360x203.jpg 360w, https://media.tegna-media.com/assets/WTHR/images/6482eefb-65a9-4d1e-b319-962af8beaa45/6482eefb-65a9-4d1e-b319-962af8beaa45_540x304.jpg 540w, https://media.tegna-media.com/assets/WTHR/images/6482eefb-65a9-4d1e-b319-962af8beaa45/6482eefb-65a9-4d1e-b319-962af8beaa45_750x422.jpg 750w, https://media.tegna-media.com/assets/WTHR/images/6482eefb-65a9-4d1e-b319-962af8beaa45/6482eefb-65a9-4d1e-b319-962af8beaa45_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WTHR/images/6482eefb-65a9-4d1e-b319-962af8beaa45/6482eefb-65a9-4d1e-b319-962af8beaa45_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/indiana/aaliyah-ramirez-missing-silver-alert-dateline-nbc/531-ea9fbecb-684a-4287-8f52-f07c310b44a3">&#x27;I want her found safe&#x27; | Dateline NBC picks up case of missing Indiana teenager</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/jobseeker-kind-of-went-into-a-panic-upon-hearing-of-end-of-federal-unemployment-benefit/531-5a4c39cc-d5c1-4efe-88d2-9d223a7cb5b5" aria-label="Read Job-seeker &#x27;kind of went into a panic&#x27; upon hearing of end of federal unemployment benefit">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Job-seeker 'kind of went into a panic' upon hearing of end of federal unemployment benefit" width="" height="" src="https://media.tegna-media.com/assets/WTHR/images/86553d39-90a5-4f98-9da9-1eee54a611b0/86553d39-90a5-4f98-9da9-1eee54a611b0_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Job-seeker 'kind of went into a panic' upon hearing of end of federal unemployment benefit" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WTHR/images/86553d39-90a5-4f98-9da9-1eee54a611b0/86553d39-90a5-4f98-9da9-1eee54a611b0_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WTHR/images/86553d39-90a5-4f98-9da9-1eee54a611b0/86553d39-90a5-4f98-9da9-1eee54a611b0_16x9.jpg 16w, https://media.tegna-media.com/assets/WTHR/images/86553d39-90a5-4f98-9da9-1eee54a611b0/86553d39-90a5-4f98-9da9-1eee54a611b0_140x79.jpg 140w, https://media.tegna-media.com/assets/WTHR/images/86553d39-90a5-4f98-9da9-1eee54a611b0/86553d39-90a5-4f98-9da9-1eee54a611b0_360x203.jpg 360w, https://media.tegna-media.com/assets/WTHR/images/86553d39-90a5-4f98-9da9-1eee54a611b0/86553d39-90a5-4f98-9da9-1eee54a611b0_540x304.jpg 540w, https://media.tegna-media.com/assets/WTHR/images/86553d39-90a5-4f98-9da9-1eee54a611b0/86553d39-90a5-4f98-9da9-1eee54a611b0_750x422.jpg 750w, https://media.tegna-media.com/assets/WTHR/images/86553d39-90a5-4f98-9da9-1eee54a611b0/86553d39-90a5-4f98-9da9-1eee54a611b0_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WTHR/images/86553d39-90a5-4f98-9da9-1eee54a611b0/86553d39-90a5-4f98-9da9-1eee54a611b0_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/jobseeker-kind-of-went-into-a-panic-upon-hearing-of-end-of-federal-unemployment-benefit/531-5a4c39cc-d5c1-4efe-88d2-9d223a7cb5b5">Job-seeker &#x27;kind of went into a panic&#x27; upon hearing of end of federal unemployment benefit</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/live-doppler-13radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Live Doppler 13 Radar">
                                                                    <span class="header__subnav-label">Live Doppler 13 Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Interactive Radar">
                                                                    <span class="header__subnav-label">Interactive Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings/Delays">
                                                                    <span class="header__subnav-label">Closings/Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-blog" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Blog">
                                                                    <span class="header__subnav-label">Blog</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/indianapolis-forecast-central-indiana/531-4a93aa91-3df7-44aa-85b9-d0b1a39686f3" aria-label="Read Live Doppler 13 evening forecast - Monday, May 17, 2021">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Live Doppler 13 evening forecast - Monday, May 17, 2021" width="" height="" src="https://media.tegna-media.com/assets/WTHR/images/2cd3bf47-33ee-402c-9182-6dc28e480277/2cd3bf47-33ee-402c-9182-6dc28e480277_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Live Doppler 13 evening forecast - Monday, May 17, 2021" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WTHR/images/2cd3bf47-33ee-402c-9182-6dc28e480277/2cd3bf47-33ee-402c-9182-6dc28e480277_360x203.png" data-srcset="https://media.tegna-media.com/assets/WTHR/images/2cd3bf47-33ee-402c-9182-6dc28e480277/2cd3bf47-33ee-402c-9182-6dc28e480277_16x9.png 16w, https://media.tegna-media.com/assets/WTHR/images/2cd3bf47-33ee-402c-9182-6dc28e480277/2cd3bf47-33ee-402c-9182-6dc28e480277_140x79.png 140w, https://media.tegna-media.com/assets/WTHR/images/2cd3bf47-33ee-402c-9182-6dc28e480277/2cd3bf47-33ee-402c-9182-6dc28e480277_360x203.png 360w, https://media.tegna-media.com/assets/WTHR/images/2cd3bf47-33ee-402c-9182-6dc28e480277/2cd3bf47-33ee-402c-9182-6dc28e480277_540x304.png 540w, https://media.tegna-media.com/assets/WTHR/images/2cd3bf47-33ee-402c-9182-6dc28e480277/2cd3bf47-33ee-402c-9182-6dc28e480277_750x422.png 750w, https://media.tegna-media.com/assets/WTHR/images/2cd3bf47-33ee-402c-9182-6dc28e480277/2cd3bf47-33ee-402c-9182-6dc28e480277_1140x641.png 1140w, https://media.tegna-media.com/assets/WTHR/images/2cd3bf47-33ee-402c-9182-6dc28e480277/2cd3bf47-33ee-402c-9182-6dc28e480277_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/indianapolis-forecast-central-indiana/531-4a93aa91-3df7-44aa-85b9-d0b1a39686f3">Live Doppler 13 evening forecast - Monday, May 17, 2021</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/live-doppler-13-weather-forecast/531-ac1fa378-bbc7-422b-adee-031909b86f80" aria-label="Read Live Doppler 13 Weather Forecast">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Live Doppler 13 Weather Forecast" width="" height="" src="https://media.tegna-media.com/assets/WTHR/images/7d099150-f574-406d-b172-022f212663c2/7d099150-f574-406d-b172-022f212663c2_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Live Doppler 13 Weather Forecast" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WTHR/images/7d099150-f574-406d-b172-022f212663c2/7d099150-f574-406d-b172-022f212663c2_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WTHR/images/7d099150-f574-406d-b172-022f212663c2/7d099150-f574-406d-b172-022f212663c2_16x9.jpg 16w, https://media.tegna-media.com/assets/WTHR/images/7d099150-f574-406d-b172-022f212663c2/7d099150-f574-406d-b172-022f212663c2_140x79.jpg 140w, https://media.tegna-media.com/assets/WTHR/images/7d099150-f574-406d-b172-022f212663c2/7d099150-f574-406d-b172-022f212663c2_360x203.jpg 360w, https://media.tegna-media.com/assets/WTHR/images/7d099150-f574-406d-b172-022f212663c2/7d099150-f574-406d-b172-022f212663c2_540x304.jpg 540w, https://media.tegna-media.com/assets/WTHR/images/7d099150-f574-406d-b172-022f212663c2/7d099150-f574-406d-b172-022f212663c2_750x422.jpg 750w, https://media.tegna-media.com/assets/WTHR/images/7d099150-f574-406d-b172-022f212663c2/7d099150-f574-406d-b172-022f212663c2_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WTHR/images/7d099150-f574-406d-b172-022f212663c2/7d099150-f574-406d-b172-022f212663c2_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/live-doppler-13-weather-forecast/531-ac1fa378-bbc7-422b-adee-031909b86f80">Live Doppler 13 Weather Forecast</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/sports" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local-sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local Sports">
                                                                    <span class="header__subnav-label">Local Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/colts" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Colts">
                                                                    <span class="header__subnav-label">Colts</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/pacers" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Pacers">
                                                                    <span class="header__subnav-label">Pacers</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/operation-basketball" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Operation Basketball">
                                                                    <span class="header__subnav-label">Operation Basketball</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/indycar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="IndyCar">
                                                                    <span class="header__subnav-label">IndyCar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/olympics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Olympics">
                                                                    <span class="header__subnav-label">Olympics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/indyfuel" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Indy Fuel">
                                                                    <span class="header__subnav-label">Indy Fuel</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/indyeleven" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Indy Eleven">
                                                                    <span class="header__subnav-label">Indy Eleven</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/indians" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Indians">
                                                                    <span class="header__subnav-label">Indians</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/fever" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Fever">
                                                                    <span class="header__subnav-label">Fever</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/sports/local-sports/susie-wheldon-is-more-than-a-survivor-as-she-keeps-her-husbands-legacy-alive/531-47c94a25-21bc-4f77-893e-7b01a40feb81" aria-label="Read Susie Wheldon is more than a survivor as she keeps her husband&#x27;s legacy alive">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Susie Wheldon is more than a survivor as she keeps her husband's legacy alive" width="" height="" src="https://media.tegna-media.com/assets/WTHR/images/cbf74435-c666-46f8-85df-7d32c146e83f/cbf74435-c666-46f8-85df-7d32c146e83f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Susie Wheldon is more than a survivor as she keeps her husband's legacy alive" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WTHR/images/cbf74435-c666-46f8-85df-7d32c146e83f/cbf74435-c666-46f8-85df-7d32c146e83f_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WTHR/images/cbf74435-c666-46f8-85df-7d32c146e83f/cbf74435-c666-46f8-85df-7d32c146e83f_16x9.jpg 16w, https://media.tegna-media.com/assets/WTHR/images/cbf74435-c666-46f8-85df-7d32c146e83f/cbf74435-c666-46f8-85df-7d32c146e83f_140x79.jpg 140w, https://media.tegna-media.com/assets/WTHR/images/cbf74435-c666-46f8-85df-7d32c146e83f/cbf74435-c666-46f8-85df-7d32c146e83f_360x203.jpg 360w, https://media.tegna-media.com/assets/WTHR/images/cbf74435-c666-46f8-85df-7d32c146e83f/cbf74435-c666-46f8-85df-7d32c146e83f_540x304.jpg 540w, https://media.tegna-media.com/assets/WTHR/images/cbf74435-c666-46f8-85df-7d32c146e83f/cbf74435-c666-46f8-85df-7d32c146e83f_750x422.jpg 750w, https://media.tegna-media.com/assets/WTHR/images/cbf74435-c666-46f8-85df-7d32c146e83f/cbf74435-c666-46f8-85df-7d32c146e83f_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WTHR/images/cbf74435-c666-46f8-85df-7d32c146e83f/cbf74435-c666-46f8-85df-7d32c146e83f_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/sports/local-sports/susie-wheldon-is-more-than-a-survivor-as-she-keeps-her-husbands-legacy-alive/531-47c94a25-21bc-4f77-893e-7b01a40feb81">Susie Wheldon is more than a survivor as she keeps her husband&#x27;s legacy alive</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/sports/motor/indycar/susie-wheldon-sons-honor-dan-wheldons-legacy-10-years-after-his-death/531-5eee3089-e12a-4cda-bde2-eb0ec4f5dc5e" aria-label="Read Susie Wheldon, sons honor Dan Wheldon&#x27;s legacy 10 years after his death">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Susie Wheldon, sons honor Dan Wheldon's legacy 10 years after his death" width="" height="" src="https://media.tegna-media.com/assets/WTHR/images/81547a42-d42e-4bb7-9f62-177290b98b9f/81547a42-d42e-4bb7-9f62-177290b98b9f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Susie Wheldon, sons honor Dan Wheldon's legacy 10 years after his death" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WTHR/images/81547a42-d42e-4bb7-9f62-177290b98b9f/81547a42-d42e-4bb7-9f62-177290b98b9f_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WTHR/images/81547a42-d42e-4bb7-9f62-177290b98b9f/81547a42-d42e-4bb7-9f62-177290b98b9f_16x9.jpg 16w, https://media.tegna-media.com/assets/WTHR/images/81547a42-d42e-4bb7-9f62-177290b98b9f/81547a42-d42e-4bb7-9f62-177290b98b9f_140x79.jpg 140w, https://media.tegna-media.com/assets/WTHR/images/81547a42-d42e-4bb7-9f62-177290b98b9f/81547a42-d42e-4bb7-9f62-177290b98b9f_360x203.jpg 360w, https://media.tegna-media.com/assets/WTHR/images/81547a42-d42e-4bb7-9f62-177290b98b9f/81547a42-d42e-4bb7-9f62-177290b98b9f_540x304.jpg 540w, https://media.tegna-media.com/assets/WTHR/images/81547a42-d42e-4bb7-9f62-177290b98b9f/81547a42-d42e-4bb7-9f62-177290b98b9f_750x422.jpg 750w, https://media.tegna-media.com/assets/WTHR/images/81547a42-d42e-4bb7-9f62-177290b98b9f/81547a42-d42e-4bb7-9f62-177290b98b9f_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WTHR/images/81547a42-d42e-4bb7-9f62-177290b98b9f/81547a42-d42e-4bb7-9f62-177290b98b9f_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/sports/motor/indycar/susie-wheldon-sons-honor-dan-wheldons-legacy-10-years-after-his-death/531-5eee3089-e12a-4cda-bde2-eb0ec4f5dc5e">Susie Wheldon, sons honor Dan Wheldon&#x27;s legacy 10 years after his death</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/connect" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Connect">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="About Us">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Advertise">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Contact Us">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.wthr.com/wthrjobs" target="_blank" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Jobs">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Meet the Team">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="TV Listings">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contests" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Contests">
                                                                    <span class="header__subnav-label">Contests</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/community" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Community">
                                                                    <span class="header__subnav-label">Community</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/events-calendar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Events">
                                                                    <span class="header__subnav-label">Events</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/nation-world/house-security-vote/507-1fdaa5da-51f2-4422-81d7-cc33a40bdf5b" aria-label="Read House to vote on new security as threats against members double">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="House to vote on new security as threats against members double" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/4978807a-c215-4857-8668-de603ad2a6b2/4978807a-c215-4857-8668-de603ad2a6b2_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="House to vote on new security as threats against members double" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/4978807a-c215-4857-8668-de603ad2a6b2/4978807a-c215-4857-8668-de603ad2a6b2_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/4978807a-c215-4857-8668-de603ad2a6b2/4978807a-c215-4857-8668-de603ad2a6b2_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/4978807a-c215-4857-8668-de603ad2a6b2/4978807a-c215-4857-8668-de603ad2a6b2_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/4978807a-c215-4857-8668-de603ad2a6b2/4978807a-c215-4857-8668-de603ad2a6b2_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/4978807a-c215-4857-8668-de603ad2a6b2/4978807a-c215-4857-8668-de603ad2a6b2_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/4978807a-c215-4857-8668-de603ad2a6b2/4978807a-c215-4857-8668-de603ad2a6b2_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/4978807a-c215-4857-8668-de603ad2a6b2/4978807a-c215-4857-8668-de603ad2a6b2_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/4978807a-c215-4857-8668-de603ad2a6b2/4978807a-c215-4857-8668-de603ad2a6b2_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/house-security-vote/507-1fdaa5da-51f2-4422-81d7-cc33a40bdf5b">House to vote on new security as threats against members double</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/nation-world/supreme-court-abortion-fight-midterms/507-f9b94473-9f19-41f3-babe-f06e242cf91e" aria-label="Read Supreme Court throws abortion fight into center of 2022 midterms">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Supreme Court throws abortion fight into center of 2022 midterms" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/af8afa49-8711-4533-a599-3ef48e398e75/af8afa49-8711-4533-a599-3ef48e398e75_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Supreme Court throws abortion fight into center of 2022 midterms" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/af8afa49-8711-4533-a599-3ef48e398e75/af8afa49-8711-4533-a599-3ef48e398e75_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/af8afa49-8711-4533-a599-3ef48e398e75/af8afa49-8711-4533-a599-3ef48e398e75_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/af8afa49-8711-4533-a599-3ef48e398e75/af8afa49-8711-4533-a599-3ef48e398e75_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/af8afa49-8711-4533-a599-3ef48e398e75/af8afa49-8711-4533-a599-3ef48e398e75_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/af8afa49-8711-4533-a599-3ef48e398e75/af8afa49-8711-4533-a599-3ef48e398e75_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/af8afa49-8711-4533-a599-3ef48e398e75/af8afa49-8711-4533-a599-3ef48e398e75_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/af8afa49-8711-4533-a599-3ef48e398e75/af8afa49-8711-4533-a599-3ef48e398e75_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/af8afa49-8711-4533-a599-3ef48e398e75/af8afa49-8711-4533-a599-3ef48e398e75_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/supreme-court-abortion-fight-midterms/507-f9b94473-9f19-41f3-babe-f06e242cf91e">Supreme Court throws abortion fight into center of 2022 midterms</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search wthr.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/in-indianapolis-WTHR-B3404_DesktopTablet/masthead_sponsor/news/nation-world"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wthr.com/article/news/nation-world/house-security-vote/507-1fdaa5da-51f2-4422-81d7-cc33a40bdf5b">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Indianapolis, IN&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">59&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-67_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-67_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-67_8x8.png 8w, /assets/shared-images/weather-icons/wx-67_16x16.png 16w, /assets/shared-images/weather-icons/wx-67_32x32.png 32w, /assets/shared-images/weather-icons/wx-67_64x64.png 64w, /assets/shared-images/weather-icons/wx-67_128x128.png 128w, /assets/shared-images/weather-icons/wx-67_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-67_32x32.png" srcset="/assets/shared-images/weather-icons/wx-67_8x8.png 8w, /assets/shared-images/weather-icons/wx-67_16x16.png 16w, /assets/shared-images/weather-icons/wx-67_32x32.png 32w, /assets/shared-images/weather-icons/wx-67_64x64.png 64w, /assets/shared-images/weather-icons/wx-67_128x128.png 128w, /assets/shared-images/weather-icons/wx-67_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Indianapolis, IN&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wthr.com/article/news/nation-world/house-security-vote/507-1fdaa5da-51f2-4422-81d7-cc33a40bdf5b">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wthr.com/article/news/nation-world/house-security-vote/507-1fdaa5da-51f2-4422-81d7-cc33a40bdf5b">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/live-doppler-13radar">Live Doppler 13 Radar</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wthr.com/robocalls">Stop the Robocalls</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wthr.com/coronavirus-vaccine">COVID-19 Vaccine</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wthr.com/section/journey-to-tokyo">Journey to Tokyo</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/13-investigates">13 Investigates</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wthr.com/best-you">Best You</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/inspiring-indiana">Inspiring Indiana</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/traffic">Traffic</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/app">Download the news app</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">13 WTHR Indianapolis | Indianapolis Local News &amp; Weather</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="1fdaa5da-51f2-4422-81d7-cc33a40bdf5b"
         data-title="House to vote on new security as threats against members double"
         data-seo-title="Capitol riot: House to vote on increased security this week"
         data-abstract="Many members of Congress say they fear for their personal safety more than they did before the Jan. 6 siege on the U.S. Capitol."
         data-section="news"
         data-subsection="nation-world"
         data-topic=""
         data-subtopic=""
         data-url="www.wthr.com/article/news/nation-world/house-security-vote/507-1fdaa5da-51f2-4422-81d7-cc33a40bdf5b"
         data-gpt-network-code="32805352"
         data-categories="nation-world, cct-tracking, national-politics, news"
         data-author="MARY CLARE JALONICK  Associated Press"
         data-keywords="[&#xD;&#xA;  &quot;nation-world&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;national-politics&quot;,&#xD;&#xA;  &quot;news&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Travis Pittman">
    <a class="article__category" href="/section/nation-world">Nation World</a>
    <h1 class="article__headline">House to vote on new security as threats against members double</h1>
    <div class="article__summary">Many members of Congress say they fear for their personal safety more than they did before the Jan. 6 siege on the U.S. Capitol.</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/WUSA/videos/9c0e20d3-9127-424d-9918-b343fd439db0/9c0e20d3-9127-424d-9918-b343fd439db0.m3u8"
             data-float="true"
             data-thumbnail="https://media.tegna-media.com/assets/WUSA/images/595b30b8-129a-4ef2-b19d-b3ddc991d899/595b30b8-129a-4ef2-b19d-b3ddc991d899_1920x1080.jpg"
             data-title="DC police chief wants power to mobilize National Guard"
             data-description="Because DC is not a state, D.C. Mayor Bowser did not have the authority to send DC National Guard troops to help contain Capitol riots."
             data-site="65"
             data-id="9c0e20d3-9127-424d-9918-b343fd439db0"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.wthr.com/video/news/national/capitol-riots/dc-police-chief-wants-power-to-mobilize-national-guard/65-9c0e20d3-9127-424d-9918-b343fd439db0"
             data-origin="clipping"
             data-section="news"
             data-subsection="national"
             data-subcategory="national"
             data-topic="capitol-riots"
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="nhVGHNZW"
             data-related-media-id="TZDwY0sh"
             data-use-trending="true"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="true"
             data-duration="168"
             data-disable-preroll-at-duration="0">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.tegna-media.com/assets/WUSA/images/595b30b8-129a-4ef2-b19d-b3ddc991d899/595b30b8-129a-4ef2-b19d-b3ddc991d899_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "DC police chief wants power to mobilize National Guard",
                    "description": "Because DC is not a state, D.C. Mayor Bowser did not have the authority to send DC National Guard troops to help contain Capitol riots.",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/WUSA/images/595b30b8-129a-4ef2-b19d-b3ddc991d899/595b30b8-129a-4ef2-b19d-b3ddc991d899_1920x1080.jpg",
                    "uploadDate": "",
                    "duration": "168",
                    "contentUrl": "https://www.wthr.com/video/news/national/capitol-riots/dc-police-chief-wants-power-to-mobilize-national-guard/65-9c0e20d3-9127-424d-9918-b343fd439db0",
                    "embedUrl": "https://media.wthr.com/embeds/video/9c0e20d3-9127-424d-9918-b343fd439db0/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> MARY CLARE JALONICK  Associated Press
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 2:07 AM EDT May 18, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 2:07 AM EDT May 18, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=964110060671681&display=popup&href=https://www.wthr.com/article/news/nation-world/house-security-vote/507-1fdaa5da-51f2-4422-81d7-cc33a40bdf5b&redirect_uri=https://www.wthr.com/article/news/nation-world/house-security-vote/507-1fdaa5da-51f2-4422-81d7-cc33a40bdf5b" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.wthr.com/article/news/nation-world/house-security-vote/507-1fdaa5da-51f2-4422-81d7-cc33a40bdf5b">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=House%20to%20vote%20on%20new%20security%20as%20threats%20against%20members%20double&url=https://www.wthr.com/article/news/nation-world/house-security-vote/507-1fdaa5da-51f2-4422-81d7-cc33a40bdf5b&via=WTHRcom" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.wthr.com/article/news/nation-world/house-security-vote/507-1fdaa5da-51f2-4422-81d7-cc33a40bdf5b">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>WASHINGTON — Colorado Rep. Jason Crow, a former Army Ranger who served three tours in Iraq and Afghanistan, says it took time for him to stop constantly scanning his environment for threats when he returned from war 15 years ago. But after the violent insurrection at the U.S. Capitol on Jan. 6, he says he’s picked the habit up again.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/in-indianapolis-WTHR-B3404_DesktopTablet/article_mid1/news/nation-world"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Crow was trapped with several other members of Congress in the upper gallery of the U.S. House that day while a mob of President Donald Trump’s supporters tried to beat down the doors to the chamber and stop the certification of President Joe Biden’s victory.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Crow says he never would have thought “in a million years” he’d be in that situation in the Capitol, but some of his old training has since kicked in, like looking in his rear-view mirror and assessing if people around him might be carrying a gun. Like almost every other member of Congress, his office has received threats against his life.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“There’s no doubt that members are on edge right now,” Crow says, and the threats from outside “are unfortunately the reality of congressional life.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Those threats have more than doubled this year, according to the U.S. Capitol Police, and many members of Congress say they fear for their personal safety more than they did before the siege. Several say they have boosted security measures to protect themselves and their families, money for which will be part of a broad $1.9 billion spending bill that the House will vote on this week, along with a separate measure that would create a bipartisan commission to investigate the Jan. 6 attack. Democrats, in particular, say both bills are crucial to try to reconcile the trauma that many still feel.</p>                                            </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wthr.com/article/news/national/capitol-riots/active-duty-military-arrested-capitol-riots-marine-northern-virginia/65-f915478f-914b-43cc-bbe6-fc7e381bc7e8" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="A NoVA Marine is the first active duty service member arrested from the Capitol riot">A NoVA Marine is the first active duty service member arrested from the Capitol riot</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wthr.com/article/news/nation-world/christopher-miller-jeffrey-rosen-testify-jan-6-capitol-riot/507-d76d3383-a252-4608-9779-49d08451877e" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Republicans seek to rewrite Capitol riot history in hearing">Republicans seek to rewrite Capitol riot history in hearing</a>
            </li>
    </ul>
</div>                    <div class="article__section article__section_type_text utility__text">
<p>“This was an armed assault on our democracy, and I’m a witness — I’m a victim and a witness to it,” says New Hampshire Rep. Annie Kuster. She received treatment for post-traumatic stress after she was also trapped in the House gallery that day and heard rioters trying to break through the doors close to where she was hiding.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Kuster says she thought she was going to die before officers cleared the hallways and hustled her and others out. “I think we need a full investigation with a Jan. 6th commission, and I believe that the Capitol Police who saved our lives that day deserve more support," she says.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/in-indianapolis-WTHR-B3404_DesktopTablet/article_mid2/news/nation-world"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;9qiYF4TuhF5VTHGtCeSr9ThF&quot;&#xD;&#xA;]"
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Democrats say a bipartisan commission investigating the attack, including what led to it, is more important than ever after some <a href="/article/news/nation-world/christopher-miller-jeffrey-rosen-testify-jan-6-capitol-riot/507-d76d3383-a252-4608-9779-49d08451877e">Republicans have recently started to downplay the severity of the insurrection</a>, portraying the rioters who brutally beat officers with flagpoles and other weapons and broke into the Capitol through windows and doors as peaceful patriots.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Many Republicans who initially condemned Trump for telling his supporters to “fight like hell” that day have increasingly stayed quiet on his repeated false claims that the election was stolen, even though that was rebuked by numerous courts, bipartisan election officials across the country and Trump’s own attorney general. It’s unclear how many in the GOP will vote for either bill.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Rep. Andrew Clyde, R-Ga., said at a hearing last week that a video feed of the rioters looked like they were on a “normal tourist visit.” Rep. Paul Gosar, R-Ariz., said a woman who was shot and killed by police as she tried to break through a window adjacent to the House chamber was “executed," and he argued that the Justice Department is harassing those who have been arrested.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet" data-dnt="true" align="center"><p lang="en" dir="ltr">The Rep. Clyde news reminded me of this: <br><br>UNITED STATES - JANUARY 6: Rep. Andrew Clyde, R-Ga., second from top left, helps barricade the House chamber door as rioters disrupt the joint session of Congress to certify the Electoral College vote on January 6, 2021. <a href="https://t.co/ewizgiuwLn">pic.twitter.com/ewizgiuwLn</a></p>&mdash; Tom Williams (@pennstatetom) <a href="https://twitter.com/pennstatetom/status/1393382541130936324?ref_src=twsrc%5Etfw">May 15, 2021</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Michigan Rep. Dan Kildee, a Democrat who also says he suffered from post-traumatic stress disorder after the attack, said those comments were “really hard to take” after witnessing the insurrection. He says he’s received an increased number of threats since January, especially when he has spoken on TV about treatment he received in the aftermath. Some of the calls and messages are specific and credible threats, he says, while many others are “abusive, threatening type language.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The security spending bill would provide congressional offices with more money to combat those threats, including enhanced travel security, upgrades to home-district offices and better intelligence to track people down. The bill would also “harden” the complex by reinforcing doors and windows, adding security vestibules and cameras and providing dollars for removable fencing that could quickly be erected during a threatening situation while leaving the Capitol open to visitors.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/in-indianapolis-WTHR-B3404_DesktopTablet/article_mid3/news/nation-world"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Like many members, Republican Rep. Rodney Davis of Illinois says he feels as if the threats are more acute in his home district, where there is less security. On Capitol Hill, lawmakers are currently protected by a tall fence and National Guard troops who have been there since Jan. 6. Members are “as safe as ever” there, he says, but “it’s those times when you’re not in the Capitol, I think that’s where the threats seem to emanate from the most.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Davis knows that well, as one of several Republican members who was at a baseball practice four years ago in Alexandria, Virginia, when a gunman wounded Rep. Steve Scalise, R-La., and four other people. And in 2019, an Illinois man was arrested for “threatening to blow my head off,” as Davis puts it. Randall Tarr pleaded guilty to federal charges and was sentenced to probation.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>As the top Republican on the House Administration Committee, which oversees the Capitol Police, Davis has pushed for the force to be more aggressive in arresting those who threaten members and to reform the arcane command structure in Congress that forces the chief to ask for permission before making major decisions. The security spending bill would not do that, but it would boost Capitol Police training and pay for new equipment after the force was badly overrun on Jan. 6.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In the meantime, members are upgrading their personal security. Rep. Jim Himes, D-Conn., says he’s started using his house alarm more often and has been more cautious in recent months. “I’ve definitely felt less secure since Jan. 6 than I did before,” says Himes, who sits on the House intelligence committee.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Some say it’s easier not to know what's going on. Illinois Rep. Raja Krishnamoorthi, a Democrat, said he’s generally adopted a “don’t ask, don’t tell” policy with his staff on security matters since the insurrection, and he doesn’t ask why when a police car sometimes shows up in front of his house to guard it.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“I don’t necessarily want to know the full story,” says Krishnamoorthi, who has young children. “I just trust that law enforcement is doing their job.”</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid4 ad_background_true"
         data-status="new"
         data-path="/32805352/in-indianapolis-WTHR-B3404_DesktopTablet/article_mid4/news/nation-world"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid4"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Kuster says she is feeling better these days after taking advantage of employee assistance resources in the Capitol. Still, she says her experience was “really, really difficult,” especially because she received a death threat as soon as she arrived home to New Hampshire after the insurrection. Home was the one place “I can usually feel safe,” she says.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>She said she regularly talks to and texts with her colleagues who have also had post-traumatic stress, and she says some of them are still hurting.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“We need a security plan so that everyone can feel safe here,” Kuster says. “I want the ‘people’s house’ to be able to reopen.”</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/A94ABynJOj4?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "House to vote on new security as threats against members double",
  "datePublished": "2:07 AM EDT May 18, 2021",
  "dateModified": "2:07 AM EDT May 18, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wthr.com/article/news/nation-world/house-security-vote/507-1fdaa5da-51f2-4422-81d7-cc33a40bdf5b"
  },
  "author": {
    "@type": "Person",
    "name": "MARY CLARE JALONICK  Associated Press"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WTHR",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wthr.com/assets/shared-images/amp-logos/wthr.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.wthr.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/in-indianapolis-WTHR-B3404_DesktopTablet/article_atf/news/nation-world"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/in-indianapolis-WTHR-B3404_DesktopTablet/article_atf/news/nation-world&amp;sz=300x250|300x600&amp;c=548" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/in-indianapolis-WTHR-B3404_DesktopTablet/article_flex_btf/news/nation-world"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/in-indianapolis-WTHR-B3404_DesktopTablet/article_flex_btf/news/nation-world&amp;sz=970x250|728x90|1140x286|1x1&amp;c=548" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WTHR" src="/assets/shared-images/logos/wthr.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.wthr.com/wthrjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.wthr.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 WTHR. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/in-indianapolis-WTHR-B3404_DesktopTablet/exit_interstitial/news/nation-world"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WTHR" src="/assets/shared-images/logos/wthr.png" />
    </div>
    <h2 class="notifications__heading">WTHR would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wthr.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,near-me,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.5.1">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];function a(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var r=document.querySelectorAll("[data-module]"),t=0;t<r.length;++t)void 0,a(o=r[t].getAttribute("data-module"),s)||s.push(o);var i=document.currentScript.dataset.version,l=document.currentScript.dataset.base,n=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const c={utils:"tegna-utils",storage:"tegna-storage",common:"common.min_"+i,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:n,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in c==!1&&(c[e]=`${e}_${i}`)}),require.config({baseUrl:l,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:c,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),s.forEach(e=>{try{require([e])}catch(s){void 0}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyC3Dnb9dxlmvQ7vW2jLQyaiJ4q0O7TlTo8" data-project-id="wthr-news-app" data-sender-id="105164090513" data-app-id="1:105164090513:web:e0d9adb424f47242902330">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                window.performance.mark('tegna_requesting_gpt');
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-1235340-10";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-1235340-10');
            }
        </script>
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
        <script>window.performance.mark('tegna_dom_parsed');</script>
</body>
</html>
