<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.7.1" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Dr. Peter Hotez writes book on &#x27;Preventing the Next Pandemic&#x27; | wthr.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #d81f32;
    --theme-secondary: #455b6d;
}
</style>

<link rel="preload" href="/modules.min_5.7.1.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.7.1.css"></noscript>

<link rel="preload" href="/common.min_5.7.1.js?ver=5.7.1" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WTHR.png?ver=2.5.7.1" />
    <link rel="canonical" href="https://www.khou.com/article/news/health/coronavirus/book-how-to-stop-next-coronavirus-pandemic/285-d2ba28d6-069e-4eea-a2cc-1fbbf5abd7fd" />
        <link rel="alternate" href="https://www.wthr.com/mobile/article/news/health/coronavirus/book-how-to-stop-next-coronavirus-pandemic/285-d2ba28d6-069e-4eea-a2cc-1fbbf5abd7fd" />
                    <link rel="amphtml" href="https://www.wthr.com/amp/article/news/health/coronavirus/book-how-to-stop-next-coronavirus-pandemic/285-d2ba28d6-069e-4eea-a2cc-1fbbf5abd7fd" />
        <meta itemprop="datePublished" content="7:52 PM EDT July 16, 2021" />
        <meta itemprop="dateModified" content="8:21 PM EDT July 16, 2021" />
        <meta itemprop="url" content="https://www.wthr.com/article/news/health/coronavirus/book-how-to-stop-next-coronavirus-pandemic/285-d2ba28d6-069e-4eea-a2cc-1fbbf5abd7fd" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.wthr.com/article/news/health/coronavirus/book-how-to-stop-next-coronavirus-pandemic/285-d2ba28d6-069e-4eea-a2cc-1fbbf5abd7fd">
        <meta property="og:title" content="How to stop the next pandemic: New book details what must be done before next coronavirus sweeps globe">
        <meta property="og:description" content="Dr. Peter Hotez says COVID-19 won&#x27;t be the last coronavirus, but learning from this pandemic will help save lives when it happens again.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/KHOU/images/c75e0938-e80b-4ac2-9737-1fe6f51429aa/c75e0938-e80b-4ac2-9737-1fe6f51429aa_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="7:52 PM EDT July 16, 2021" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="https://www.wthr.com/,news,health,coronavirus" />
        <meta name="twitter:title" content="How to stop the next pandemic: New book details what must be done before next coronavirus sweeps globe">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/KHOU/images/c75e0938-e80b-4ac2-9737-1fe6f51429aa/c75e0938-e80b-4ac2-9737-1fe6f51429aa_1140x641.jpg">
        <meta name="twitter:image" content="https://media.tegna-media.com/assets/KHOU/images/c75e0938-e80b-4ac2-9737-1fe6f51429aa/c75e0938-e80b-4ac2-9737-1fe6f51429aa_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="WTHRcom">
        <meta name="twitter:description" content="Dr. Peter Hotez says COVID-19 won&#x27;t be the last coronavirus, but learning from this pandemic will help save lives when it happens again.">
        <meta name="twitter:domain" content="www.wthr.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="wthr.com" />
            <meta name="description" content="&quot;Guess what&#x27;s coming next even after we get through these variants,&quot; said Hotez. &quot;We&#x27;ll see COVID-26, COVID-32 and we need to build that infrastructure.&quot;" />
            <meta property="fb:app_id" content="964110060671681" />
            <meta property="og:site_name" content="wthr.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="7:52 PM EDT July 16, 2021" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="41c7817e-4680-48b6-b477-17a383e4f57b"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(n,i,t,e,a,o){function s(t,e){i[n]._Q.push([t,e])}i[n]||(i[n]={init:function(){s("i",arguments)},fetchBids:function(){s("f",arguments)},setDisplayBids:function(){},_Q:[]},(a=t.createElement(e)).async=!0,a.src="//c.amazon-adsystem.com/aax2/apstag.js",(o=t.getElementsByTagName(e)[0]).parentNode.insertBefore(a,o))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(e,n){try{return document.cookie.split("; ").find(t=>t.startsWith(e)).split("=")[1]}catch(t){return n}};var t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script>var googletag;window.tegna.supportsJavascript&&((googletag=googletag||{}).cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var a=document.getElementsByClassName("page")[0].attributes[e];if(a.nodeName.startsWith("data-targeting-")){var s=a.nodeName.replace("data-targeting-","");let t;try{t=JSON.parse(a.nodeValue)}catch(e){t=a.nodeValue}!1===t&&(t="False"),!0===t&&(t="True"),googletag.pubads().setTargeting(s,t)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_isNumeric:function(e){return"string"==typeof e&&(!isNaN(e)&&!isNaN(parseFloat(e)))},_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(g,o){googletag.cmd.push(function(){var e=document.getElementById(g),t=e.parentElement.dataset,a=t.path,s=JSON.parse(t.sizes),t=googletag.defineSlot(a,s,g).addService(googletag.pubads());e.dataset.status="requesting",window.tegna.ads._slots[g]={el:e,id:g,path:a,sizes:s,slot:t},window.tegna.ads.setTargetingFromDataset(g,t),googletag.display(g),e.dataset.status="requested",o(g)})},setTargetingFromDataset:function(e,a){var t=document.getElementById(e);if(window.PWT&&window.PWT.removeKeyValuePairsFromGPTSlots){let e=[];e.push(a),window.PWT.removeKeyValuePairsFromGPTSlots(a)}for(var s=0;s<t.parentElement.attributes.length;s++){var g=t.parentElement.attributes[s];if(g.nodeName.startsWith("data-targeting-")){var o=g.nodeName.replace("data-targeting-","");let t;if(window.tegna.ads._isNumeric(g.nodeValue))t=g.nodeValue;else try{t=JSON.parse(g.nodeValue)}catch(e){t=g.nodeValue}!1===t&&(t="False"),!0===t&&(t="True"),a.setTargeting(o,t)}}},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",window.tegna.ads.setTargetingFromDataset(e,window.tegna.ads._slots[e].slot),googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var g,t={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(g=[],$.each(e.slot.getSizes(),function(e,t){var a={},s=!1;$.each(t,function(e,t){"number"==typeof t&&(s?a.height=t:a.width=t,s=!0)}),g.push(a)}),g),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&0<e.size.length?e.size[0]:0,height:e.size&&1<e.size.length?e.size[1]:0,toString:function(){return e.size&&1<e.size.length?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",t]),tegna.log("_gpt","slotRenderEnded",t)}));
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/in-indianapolis-WTHR-B3404_DesktopTablet" data-section="news" data-subsection="health" data-topic="coronavirus" data-subtopic="" data-content-type="article" data-category="news" data-market="Indianapolis, IN" data-subcategory="health" data-keywords="WTHR,WTHR.com,Indianapolis,Indiana,news,weather,traffic,sports,bob kravitz,Colts,Pacers,Fever,13,IN,TV,Indy,wthr13,NBC" data-document-title="13 WTHR Indianapolis | Indianapolis Local News &amp; Weather" data-ga-property-id="UA-1235340-10" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.wthr.com/article/news/health/coronavirus/book-how-to-stop-next-coronavirus-pandemic/285-d2ba28d6-069e-4eea-a2cc-1fbbf5abd7fd" data-canonical-url="https://www.khou.com/article/news/health/coronavirus/book-how-to-stop-next-coronavirus-pandemic/285-d2ba28d6-069e-4eea-a2cc-1fbbf5abd7fd" data-asset-id="d2ba28d6-069e-4eea-a2cc-1fbbf5abd7fd" data-article-keywords="coronavirus,health,news" data-content-title="How to stop the next pandemic: New book details what must be done before next coronavirus sweeps globe" data-content-categories="coronavirus,health,news" data-content-score="85" data-tracking-tags="" data-t1-publisher="mhomer@tegna.com" data-call-letters="WTHR" data-article-byline="Marcelino Benito (KHOU)" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="How to stop the next pandemic: New book details what must be done before next coronavirus sweeps globe" data-item-number="1" data-original-headline="How to stop the next pandemic: New book details what must be done before next coronavirus sweeps globe" data-cct-story="false" data-platform="desktop">!function(){var t;window.tegna.supportsJavascript&&(t=document.getElementById("utag_data_script").dataset,window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform})}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wthr.png') !important;
        }
    </style>
        <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
            let obj = {};
            obj[document.currentScript.dataset.taboolaType] = 'auto';
            _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.log=function(t,e,i,n){var o=(o=20-t.length)<0?0:o,r=(r=30-e.length)<0?0:r,a="log";"error"in console&&3===n?a="error":"warn"in console&&2===n?a="warn":"info"in console&&(a="info");r="["+t+"] "+" ".repeat(o)+e+" ".repeat(r);i?void 0:void 0},window.tegna.loadModule=function(t,i){var n=t.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var r=document.importNode(o.content,!0),e="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;t.remove(),e?new window.IntersectionObserver(function(t,e){t.forEach(function(t){if(t.isIntersecting){o.remove(),n.append(r),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),e.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let t={el:n};"$"in window&&(t.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:t}}))}})}).observe(n):(o.remove(),n.append(r))};class t extends HTMLElement{get os(){return this.getAttribute("os")}set os(t){this.setAttribute("os",t)}set active(t){t?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var t=navigator.userAgent||navigator.vendor||window.opera;let e="unknown";/android/i.test(t)&&(e="android"),/iPad|iPhone|iPod/.test(t)&&!window.MSStream&&(e="ios"),e===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",t);class e extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(t){this.setAttribute("uuid",t)}set active(t){t?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",e);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(t){this.setAttribute("uuid",t)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let e=[...this.children],r=e[0].uuid;var t=window.localStorage.getItem(this.uuid);null!==t?(r=t,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:t})):(r=e[t=e.length,Math.floor(Math.random()*Math.floor(t))].uuid,window.localStorage.setItem(this.uuid,r),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:r}));const i=async(t,e,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:r,click:t?1:0,impression:e?1:0})});o.text().then(t=>{i(t)})};for(var n=0;n<e.length;n++)if(e[n].uuid===r){e[n].active=!0,[...e[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((e,t)=>{e.addEventListener("click",t=>{t.preventDefault(),t.stopPropagation(),i(!0,!1,()=>{window.location=e.getAttribute("href")}),window.setTimeout(()=>{window.location=e.getAttribute("href")},500)})});let t=new IntersectionObserver((t,e)=>{t.forEach(t=>{t.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:r}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:r})}),e.unobserve(t.target)):window.tegna.log("_abtest","notIntersecting")})});t.observe(this)}else e[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=xsaHpYDvLnXRYFTUAnEwN5577Hvq14X4j3mcJEeyV3rNrlnXBUyHkg=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="531"
         data-primarydomain="wthr.com"
         data-call-letters="WTHR"
         data-twitter-id="WTHRcom"
         data-fban="964110060671681"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="6035223"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="d2ba28d6-069e-4eea-a2cc-1fbbf5abd7fd"
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.wthr.com/article/news/health/coronavirus/book-how-to-stop-next-coronavirus-pandemic/285-d2ba28d6-069e-4eea-a2cc-1fbbf5abd7fd"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="in-indianapolis-WTHR-B3404_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/wthr-redesign-desktop/prod/utag"
         data-pubmatic-enabled="true"
         data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4025/pwt.js"
         data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4026/pwt.js"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="0"data-tealium-id-dealboss="0"data-tealium-id-googleanalytics="554"data-tealium-id-simplifi="516"data-tealium-id-taboola="515"data-tealium-id-truanthem="0"data-tealium-id-visto="0"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/in-indianapolis-WTHR-B3404_DesktopTablet/article_universal/news/health/coronavirus"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="964110060671681"
        data-twitter-id="WTHRcom">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wthr.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/indiana" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="State">
                                                                    <span class="header__subnav-label">State</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/crime" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Crime">
                                                                    <span class="header__subnav-label">Crime</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/13-investigates" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="13 Investigates">
                                                                    <span class="header__subnav-label">13 Investigates</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation / World">
                                                                    <span class="header__subnav-label">Nation / World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Coronavirus">
                                                                    <span class="header__subnav-label">Coronavirus</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/trending" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Trending / Viral">
                                                                    <span class="header__subnav-label">Trending / Viral</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/business" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Business">
                                                                    <span class="header__subnav-label">Business</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/female-bicyclist-killed-after-hit-and-run-crash-in-lawrence/531-8c1a3f7f-39d2-4c42-9471-70a10b28bd7d" aria-label="Read Female bicyclist killed after hit-and-run crash in Lawrence">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Female bicyclist killed after hit-and-run crash in Lawrence" width="" height="" src="https://media.tegna-media.com/assets/WTHR/images/e23c5029-26da-43e2-9e7d-9a73a855967f/e23c5029-26da-43e2-9e7d-9a73a855967f_16x9.jpeg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Female bicyclist killed after hit-and-run crash in Lawrence" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WTHR/images/e23c5029-26da-43e2-9e7d-9a73a855967f/e23c5029-26da-43e2-9e7d-9a73a855967f_360x203.jpeg" data-srcset="https://media.tegna-media.com/assets/WTHR/images/e23c5029-26da-43e2-9e7d-9a73a855967f/e23c5029-26da-43e2-9e7d-9a73a855967f_16x9.jpeg 16w, https://media.tegna-media.com/assets/WTHR/images/e23c5029-26da-43e2-9e7d-9a73a855967f/e23c5029-26da-43e2-9e7d-9a73a855967f_140x79.jpeg 140w, https://media.tegna-media.com/assets/WTHR/images/e23c5029-26da-43e2-9e7d-9a73a855967f/e23c5029-26da-43e2-9e7d-9a73a855967f_360x203.jpeg 360w, https://media.tegna-media.com/assets/WTHR/images/e23c5029-26da-43e2-9e7d-9a73a855967f/e23c5029-26da-43e2-9e7d-9a73a855967f_540x304.jpeg 540w, https://media.tegna-media.com/assets/WTHR/images/e23c5029-26da-43e2-9e7d-9a73a855967f/e23c5029-26da-43e2-9e7d-9a73a855967f_750x422.jpeg 750w, https://media.tegna-media.com/assets/WTHR/images/e23c5029-26da-43e2-9e7d-9a73a855967f/e23c5029-26da-43e2-9e7d-9a73a855967f_1140x641.jpeg 1140w, https://media.tegna-media.com/assets/WTHR/images/e23c5029-26da-43e2-9e7d-9a73a855967f/e23c5029-26da-43e2-9e7d-9a73a855967f_1920x1080.jpeg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/female-bicyclist-killed-after-hit-and-run-crash-in-lawrence/531-8c1a3f7f-39d2-4c42-9471-70a10b28bd7d">Female bicyclist killed after hit-and-run crash in Lawrence</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/health/coronavirus/indiana-coronavirus-updates-for-saturday-july-17-2021/531-b8d11162-20a4-4caa-9894-20e9f26ffc47" aria-label="Read Indiana coronavirus updates: CDC director says COVID in US becoming &#x27;pandemic of the unvaccinated&#x27;">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Indiana coronavirus updates: CDC director says COVID in US becoming 'pandemic of the unvaccinated'" width="" height="" src="https://media.tegna-media.com/assets/WTHR/images/37d8b7c1-7e9a-46e2-92e3-c0dcfc7ee7ff/37d8b7c1-7e9a-46e2-92e3-c0dcfc7ee7ff_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Indiana coronavirus updates: CDC director says COVID in US becoming 'pandemic of the unvaccinated'" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WTHR/images/37d8b7c1-7e9a-46e2-92e3-c0dcfc7ee7ff/37d8b7c1-7e9a-46e2-92e3-c0dcfc7ee7ff_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WTHR/images/37d8b7c1-7e9a-46e2-92e3-c0dcfc7ee7ff/37d8b7c1-7e9a-46e2-92e3-c0dcfc7ee7ff_16x9.jpg 16w, https://media.tegna-media.com/assets/WTHR/images/37d8b7c1-7e9a-46e2-92e3-c0dcfc7ee7ff/37d8b7c1-7e9a-46e2-92e3-c0dcfc7ee7ff_140x79.jpg 140w, https://media.tegna-media.com/assets/WTHR/images/37d8b7c1-7e9a-46e2-92e3-c0dcfc7ee7ff/37d8b7c1-7e9a-46e2-92e3-c0dcfc7ee7ff_360x203.jpg 360w, https://media.tegna-media.com/assets/WTHR/images/37d8b7c1-7e9a-46e2-92e3-c0dcfc7ee7ff/37d8b7c1-7e9a-46e2-92e3-c0dcfc7ee7ff_540x304.jpg 540w, https://media.tegna-media.com/assets/WTHR/images/37d8b7c1-7e9a-46e2-92e3-c0dcfc7ee7ff/37d8b7c1-7e9a-46e2-92e3-c0dcfc7ee7ff_750x422.jpg 750w, https://media.tegna-media.com/assets/WTHR/images/37d8b7c1-7e9a-46e2-92e3-c0dcfc7ee7ff/37d8b7c1-7e9a-46e2-92e3-c0dcfc7ee7ff_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WTHR/images/37d8b7c1-7e9a-46e2-92e3-c0dcfc7ee7ff/37d8b7c1-7e9a-46e2-92e3-c0dcfc7ee7ff_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/indiana-coronavirus-updates-for-saturday-july-17-2021/531-b8d11162-20a4-4caa-9894-20e9f26ffc47">Indiana coronavirus updates: CDC director says COVID in US becoming &#x27;pandemic of the unvaccinated&#x27;</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/live-doppler-13radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Live Doppler 13 Radar">
                                                                    <span class="header__subnav-label">Live Doppler 13 Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Interactive Radar">
                                                                    <span class="header__subnav-label">Interactive Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings/Delays">
                                                                    <span class="header__subnav-label">Closings/Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-blog" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Blog">
                                                                    <span class="header__subnav-label">Blog</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/weather-blog/live-doppler-13-weather-blog-drying-out-this-weekend/531-2b231691-dead-47e4-b497-98c27892a743" aria-label="Read Live Doppler 13 Weather Blog: Drying out this weekend">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Live Doppler 13 Weather Blog: Drying out this weekend" width="" height="" src="https://media.tegna-media.com/assets/WTHR/images/f280a6e2-0fa1-42af-8bb1-6e0bdb677738/f280a6e2-0fa1-42af-8bb1-6e0bdb677738_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Live Doppler 13 Weather Blog: Drying out this weekend" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WTHR/images/f280a6e2-0fa1-42af-8bb1-6e0bdb677738/f280a6e2-0fa1-42af-8bb1-6e0bdb677738_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WTHR/images/f280a6e2-0fa1-42af-8bb1-6e0bdb677738/f280a6e2-0fa1-42af-8bb1-6e0bdb677738_16x9.jpg 16w, https://media.tegna-media.com/assets/WTHR/images/f280a6e2-0fa1-42af-8bb1-6e0bdb677738/f280a6e2-0fa1-42af-8bb1-6e0bdb677738_140x79.jpg 140w, https://media.tegna-media.com/assets/WTHR/images/f280a6e2-0fa1-42af-8bb1-6e0bdb677738/f280a6e2-0fa1-42af-8bb1-6e0bdb677738_360x203.jpg 360w, https://media.tegna-media.com/assets/WTHR/images/f280a6e2-0fa1-42af-8bb1-6e0bdb677738/f280a6e2-0fa1-42af-8bb1-6e0bdb677738_540x304.jpg 540w, https://media.tegna-media.com/assets/WTHR/images/f280a6e2-0fa1-42af-8bb1-6e0bdb677738/f280a6e2-0fa1-42af-8bb1-6e0bdb677738_750x422.jpg 750w, https://media.tegna-media.com/assets/WTHR/images/f280a6e2-0fa1-42af-8bb1-6e0bdb677738/f280a6e2-0fa1-42af-8bb1-6e0bdb677738_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WTHR/images/f280a6e2-0fa1-42af-8bb1-6e0bdb677738/f280a6e2-0fa1-42af-8bb1-6e0bdb677738_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/weather-blog/live-doppler-13-weather-blog-drying-out-this-weekend/531-2b231691-dead-47e4-b497-98c27892a743">Live Doppler 13 Weather Blog: Drying out this weekend</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/indianapolis-forecast-central-indiana/531-4a93aa91-3df7-44aa-85b9-d0b1a39686f3" aria-label="Read Live Doppler 13 evening forecast - July 17, 2021">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Live Doppler 13 evening forecast - July 17, 2021" width="" height="" src="https://media.tegna-media.com/assets/WTHR/images/eeef6fdf-201d-4004-95e4-b97b23d9e1f3/eeef6fdf-201d-4004-95e4-b97b23d9e1f3_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Live Doppler 13 evening forecast - July 17, 2021" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WTHR/images/eeef6fdf-201d-4004-95e4-b97b23d9e1f3/eeef6fdf-201d-4004-95e4-b97b23d9e1f3_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WTHR/images/eeef6fdf-201d-4004-95e4-b97b23d9e1f3/eeef6fdf-201d-4004-95e4-b97b23d9e1f3_16x9.jpg 16w, https://media.tegna-media.com/assets/WTHR/images/eeef6fdf-201d-4004-95e4-b97b23d9e1f3/eeef6fdf-201d-4004-95e4-b97b23d9e1f3_140x79.jpg 140w, https://media.tegna-media.com/assets/WTHR/images/eeef6fdf-201d-4004-95e4-b97b23d9e1f3/eeef6fdf-201d-4004-95e4-b97b23d9e1f3_360x203.jpg 360w, https://media.tegna-media.com/assets/WTHR/images/eeef6fdf-201d-4004-95e4-b97b23d9e1f3/eeef6fdf-201d-4004-95e4-b97b23d9e1f3_540x304.jpg 540w, https://media.tegna-media.com/assets/WTHR/images/eeef6fdf-201d-4004-95e4-b97b23d9e1f3/eeef6fdf-201d-4004-95e4-b97b23d9e1f3_750x422.jpg 750w, https://media.tegna-media.com/assets/WTHR/images/eeef6fdf-201d-4004-95e4-b97b23d9e1f3/eeef6fdf-201d-4004-95e4-b97b23d9e1f3_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WTHR/images/eeef6fdf-201d-4004-95e4-b97b23d9e1f3/eeef6fdf-201d-4004-95e4-b97b23d9e1f3_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/indianapolis-forecast-central-indiana/531-4a93aa91-3df7-44aa-85b9-d0b1a39686f3">Live Doppler 13 evening forecast - July 17, 2021</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/sports" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local-sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local Sports">
                                                                    <span class="header__subnav-label">Local Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/colts" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Colts">
                                                                    <span class="header__subnav-label">Colts</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/pacers" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Pacers">
                                                                    <span class="header__subnav-label">Pacers</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/operation-basketball" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Operation Basketball">
                                                                    <span class="header__subnav-label">Operation Basketball</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/indycar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="IndyCar">
                                                                    <span class="header__subnav-label">IndyCar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/olympics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Olympics">
                                                                    <span class="header__subnav-label">Olympics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/indyfuel" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Indy Fuel">
                                                                    <span class="header__subnav-label">Indy Fuel</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/indyeleven" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Indy Eleven">
                                                                    <span class="header__subnav-label">Indy Eleven</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/indians" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Indians">
                                                                    <span class="header__subnav-label">Indians</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/fever" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Fever">
                                                                    <span class="header__subnav-label">Fever</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/olympics/first-resident-olympic-village-tests-positive/507-7c62e5ce-9a78-4c43-b9dc-e712d2e230c3" aria-label="Read First resident of Olympic Village tests positive for COVID">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="First resident of Olympic Village tests positive for COVID" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/b24040b1-57a5-402a-bcc7-6c2b1396029a/b24040b1-57a5-402a-bcc7-6c2b1396029a_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="First resident of Olympic Village tests positive for COVID" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/b24040b1-57a5-402a-bcc7-6c2b1396029a/b24040b1-57a5-402a-bcc7-6c2b1396029a_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/b24040b1-57a5-402a-bcc7-6c2b1396029a/b24040b1-57a5-402a-bcc7-6c2b1396029a_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/b24040b1-57a5-402a-bcc7-6c2b1396029a/b24040b1-57a5-402a-bcc7-6c2b1396029a_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/b24040b1-57a5-402a-bcc7-6c2b1396029a/b24040b1-57a5-402a-bcc7-6c2b1396029a_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/b24040b1-57a5-402a-bcc7-6c2b1396029a/b24040b1-57a5-402a-bcc7-6c2b1396029a_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/b24040b1-57a5-402a-bcc7-6c2b1396029a/b24040b1-57a5-402a-bcc7-6c2b1396029a_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/b24040b1-57a5-402a-bcc7-6c2b1396029a/b24040b1-57a5-402a-bcc7-6c2b1396029a_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/b24040b1-57a5-402a-bcc7-6c2b1396029a/b24040b1-57a5-402a-bcc7-6c2b1396029a_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/olympics/first-resident-olympic-village-tests-positive/507-7c62e5ce-9a78-4c43-b9dc-e712d2e230c3">First resident of Olympic Village tests positive for COVID</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/olympics/tokyo-olympics-security/507-3c9f8f4b-fb02-4d23-b74a-0b15d7087701" aria-label="Read Japan&#x27;s Olympic security balancing act: Few are satisfied">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Japan's Olympic security balancing act: Few are satisfied" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/f887f044-f512-49e6-bfb6-21490dc20168/f887f044-f512-49e6-bfb6-21490dc20168_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Japan's Olympic security balancing act: Few are satisfied" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/f887f044-f512-49e6-bfb6-21490dc20168/f887f044-f512-49e6-bfb6-21490dc20168_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/f887f044-f512-49e6-bfb6-21490dc20168/f887f044-f512-49e6-bfb6-21490dc20168_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/f887f044-f512-49e6-bfb6-21490dc20168/f887f044-f512-49e6-bfb6-21490dc20168_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/f887f044-f512-49e6-bfb6-21490dc20168/f887f044-f512-49e6-bfb6-21490dc20168_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/f887f044-f512-49e6-bfb6-21490dc20168/f887f044-f512-49e6-bfb6-21490dc20168_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/f887f044-f512-49e6-bfb6-21490dc20168/f887f044-f512-49e6-bfb6-21490dc20168_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/f887f044-f512-49e6-bfb6-21490dc20168/f887f044-f512-49e6-bfb6-21490dc20168_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/f887f044-f512-49e6-bfb6-21490dc20168/f887f044-f512-49e6-bfb6-21490dc20168_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/olympics/tokyo-olympics-security/507-3c9f8f4b-fb02-4d23-b74a-0b15d7087701">Japan&#x27;s Olympic security balancing act: Few are satisfied</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/connect" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Connect">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="About Us">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Advertise">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Contact Us">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.wthr.com/wthrjobs" target="_blank" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Jobs">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Meet the Team">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="TV Listings">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contests" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Contests">
                                                                    <span class="header__subnav-label">Contests</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/community" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Community">
                                                                    <span class="header__subnav-label">Community</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/events-calendar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Events">
                                                                    <span class="header__subnav-label">Events</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/female-bicyclist-killed-after-hit-and-run-crash-in-lawrence/531-8c1a3f7f-39d2-4c42-9471-70a10b28bd7d" aria-label="Read Female bicyclist killed after hit-and-run crash in Lawrence">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Female bicyclist killed after hit-and-run crash in Lawrence" width="" height="" src="https://media.tegna-media.com/assets/WTHR/images/e23c5029-26da-43e2-9e7d-9a73a855967f/e23c5029-26da-43e2-9e7d-9a73a855967f_16x9.jpeg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Female bicyclist killed after hit-and-run crash in Lawrence" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WTHR/images/e23c5029-26da-43e2-9e7d-9a73a855967f/e23c5029-26da-43e2-9e7d-9a73a855967f_360x203.jpeg" data-srcset="https://media.tegna-media.com/assets/WTHR/images/e23c5029-26da-43e2-9e7d-9a73a855967f/e23c5029-26da-43e2-9e7d-9a73a855967f_16x9.jpeg 16w, https://media.tegna-media.com/assets/WTHR/images/e23c5029-26da-43e2-9e7d-9a73a855967f/e23c5029-26da-43e2-9e7d-9a73a855967f_140x79.jpeg 140w, https://media.tegna-media.com/assets/WTHR/images/e23c5029-26da-43e2-9e7d-9a73a855967f/e23c5029-26da-43e2-9e7d-9a73a855967f_360x203.jpeg 360w, https://media.tegna-media.com/assets/WTHR/images/e23c5029-26da-43e2-9e7d-9a73a855967f/e23c5029-26da-43e2-9e7d-9a73a855967f_540x304.jpeg 540w, https://media.tegna-media.com/assets/WTHR/images/e23c5029-26da-43e2-9e7d-9a73a855967f/e23c5029-26da-43e2-9e7d-9a73a855967f_750x422.jpeg 750w, https://media.tegna-media.com/assets/WTHR/images/e23c5029-26da-43e2-9e7d-9a73a855967f/e23c5029-26da-43e2-9e7d-9a73a855967f_1140x641.jpeg 1140w, https://media.tegna-media.com/assets/WTHR/images/e23c5029-26da-43e2-9e7d-9a73a855967f/e23c5029-26da-43e2-9e7d-9a73a855967f_1920x1080.jpeg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/female-bicyclist-killed-after-hit-and-run-crash-in-lawrence/531-8c1a3f7f-39d2-4c42-9471-70a10b28bd7d">Female bicyclist killed after hit-and-run crash in Lawrence</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/health/coronavirus/indiana-coronavirus-updates-for-saturday-july-17-2021/531-b8d11162-20a4-4caa-9894-20e9f26ffc47" aria-label="Read Indiana coronavirus updates: CDC director says COVID in US becoming &#x27;pandemic of the unvaccinated&#x27;">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Indiana coronavirus updates: CDC director says COVID in US becoming 'pandemic of the unvaccinated'" width="" height="" src="https://media.tegna-media.com/assets/WTHR/images/37d8b7c1-7e9a-46e2-92e3-c0dcfc7ee7ff/37d8b7c1-7e9a-46e2-92e3-c0dcfc7ee7ff_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Indiana coronavirus updates: CDC director says COVID in US becoming 'pandemic of the unvaccinated'" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WTHR/images/37d8b7c1-7e9a-46e2-92e3-c0dcfc7ee7ff/37d8b7c1-7e9a-46e2-92e3-c0dcfc7ee7ff_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WTHR/images/37d8b7c1-7e9a-46e2-92e3-c0dcfc7ee7ff/37d8b7c1-7e9a-46e2-92e3-c0dcfc7ee7ff_16x9.jpg 16w, https://media.tegna-media.com/assets/WTHR/images/37d8b7c1-7e9a-46e2-92e3-c0dcfc7ee7ff/37d8b7c1-7e9a-46e2-92e3-c0dcfc7ee7ff_140x79.jpg 140w, https://media.tegna-media.com/assets/WTHR/images/37d8b7c1-7e9a-46e2-92e3-c0dcfc7ee7ff/37d8b7c1-7e9a-46e2-92e3-c0dcfc7ee7ff_360x203.jpg 360w, https://media.tegna-media.com/assets/WTHR/images/37d8b7c1-7e9a-46e2-92e3-c0dcfc7ee7ff/37d8b7c1-7e9a-46e2-92e3-c0dcfc7ee7ff_540x304.jpg 540w, https://media.tegna-media.com/assets/WTHR/images/37d8b7c1-7e9a-46e2-92e3-c0dcfc7ee7ff/37d8b7c1-7e9a-46e2-92e3-c0dcfc7ee7ff_750x422.jpg 750w, https://media.tegna-media.com/assets/WTHR/images/37d8b7c1-7e9a-46e2-92e3-c0dcfc7ee7ff/37d8b7c1-7e9a-46e2-92e3-c0dcfc7ee7ff_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WTHR/images/37d8b7c1-7e9a-46e2-92e3-c0dcfc7ee7ff/37d8b7c1-7e9a-46e2-92e3-c0dcfc7ee7ff_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/indiana-coronavirus-updates-for-saturday-july-17-2021/531-b8d11162-20a4-4caa-9894-20e9f26ffc47">Indiana coronavirus updates: CDC director says COVID in US becoming &#x27;pandemic of the unvaccinated&#x27;</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search wthr.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/in-indianapolis-WTHR-B3404_DesktopTablet/masthead_sponsor/news/health/coronavirus"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wthr.com/article/news/health/coronavirus/book-how-to-stop-next-coronavirus-pandemic/285-d2ba28d6-069e-4eea-a2cc-1fbbf5abd7fd">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Indianapolis, IN&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">80&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-69_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_32x32.png" srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Indianapolis, IN&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wthr.com/article/news/health/coronavirus/book-how-to-stop-next-coronavirus-pandemic/285-d2ba28d6-069e-4eea-a2cc-1fbbf5abd7fd">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wthr.com/article/news/health/coronavirus/book-how-to-stop-next-coronavirus-pandemic/285-d2ba28d6-069e-4eea-a2cc-1fbbf5abd7fd">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/live-doppler-13radar">Live Doppler 13 Radar</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wthr.com/coronavirus-vaccine">COVID-19 Vaccine</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wthr.com/section/journey-to-tokyo">Journey to Tokyo</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/13-investigates">13 Investigates</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wthr.com/section/whats-the-deal">What&#x27;s The Deal Consumer Reports</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wthr.com/best-you">Best You</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/inspiring-indiana">Inspiring Indiana</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/traffic">Traffic</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wthr.com/13inside-track">13INside Track</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/app">Download the news app</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="d2ba28d6-069e-4eea-a2cc-1fbbf5abd7fd"
         data-title="How to stop the next pandemic: New book details what must be done before next coronavirus sweeps globe"
         data-seo-title="Dr. Peter Hotez writes book on &#x27;Preventing the Next Pandemic&#x27;"
         data-abstract="Dr. Peter Hotez says COVID-19 won&#x27;t be the last coronavirus, but learning from this pandemic will help save lives when it happens again."
         data-section="news"
         data-subsection="health"
         data-topic="coronavirus"
         data-subtopic=""
         data-url="www.wthr.com/article/news/health/coronavirus/book-how-to-stop-next-coronavirus-pandemic/285-d2ba28d6-069e-4eea-a2cc-1fbbf5abd7fd"
         data-gpt-network-code="32805352"
         data-categories="coronavirus, health, news"
         data-author="Marcelino Benito (KHOU)"
         data-keywords="[&#xD;&#xA;  &quot;coronavirus&quot;,&#xD;&#xA;  &quot;health&quot;,&#xD;&#xA;  &quot;news&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="mhomer@tegna.com">
    <a class="article__category" href="/section/coronavirus">Coronavirus</a>
    <h1 class="article__headline">How to stop the next pandemic: New book details what must be done before next coronavirus sweeps globe</h1>
    <div class="article__summary">Dr. Peter Hotez says COVID-19 won't be the last coronavirus, but learning from this pandemic will help save lives when it happens again.</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/KHOU/videos/42710d46-55b8-439e-baba-c919e601b38a/42710d46-55b8-439e-baba-c919e601b38a.m3u8"
             data-float="true"
             data-thumbnail="https://media.tegna-media.com/assets/KHOU/images/7da7e7e6-5bff-4c22-86e0-240bfffb6b01/7da7e7e6-5bff-4c22-86e0-240bfffb6b01_1920x1080.jpg"
             data-title="Infectious disease, vaccine expert writes book on &#x27;Preventing the Next Pandemic&#x27;"
             data-description="&quot;Guess what&#x27;s coming next even after we get through these variants?&quot; Dr. Peter Hotez said. &quot;We&#x27;ll see COVID-26, COVID-32 and we need to build that infrastructure.&quot;"
             data-site="285"
             data-id="42710d46-55b8-439e-baba-c919e601b38a"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.wthr.com/video/news/health/coronavirus/hotez-book-preventing-the-next-pandemic/285-42710d46-55b8-439e-baba-c919e601b38a"
             data-origin="clipping"
             data-section="news"
             data-subsection="health"
             data-subcategory="health"
             data-topic="coronavirus"
             data-subtopic=""
             data-captions="https://video.tegna-media.com/assets/KHOU/videos/42710d46-55b8-439e-baba-c919e601b38a/42710d46-55b8-439e-baba-c919e601b38a_vtt.vtt"
             data-related-playlist-id="nhVGHNZW"
             data-related-media-id="deOLMZgi"
             data-use-trending="true"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="true"
             data-duration="199"
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.tegna-media.com/assets/KHOU/images/7da7e7e6-5bff-4c22-86e0-240bfffb6b01/7da7e7e6-5bff-4c22-86e0-240bfffb6b01_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Infectious disease, vaccine expert writes book on &#x27;Preventing the Next Pandemic&#x27;",
                    "description": "&quot;Guess what&#x27;s coming next even after we get through these variants?&quot; Dr. Peter Hotez said. &quot;We&#x27;ll see COVID-26, COVID-32 and we need to build that infrastructure.&quot;",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/KHOU/images/7da7e7e6-5bff-4c22-86e0-240bfffb6b01/7da7e7e6-5bff-4c22-86e0-240bfffb6b01_1920x1080.jpg",
                    "uploadDate": "7/16/2021 7:01:46 PM",
                    "duration": "199",
                    "contentUrl": "https://www.wthr.com/video/news/health/coronavirus/hotez-book-preventing-the-next-pandemic/285-42710d46-55b8-439e-baba-c919e601b38a",
                    "embedUrl": "https://media.wthr.com/embeds/video/42710d46-55b8-439e-baba-c919e601b38a/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Marcelino Benito (KHOU)
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 7:52 PM EDT July 16, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 8:21 PM EDT July 16, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=964110060671681&display=popup&href=https://www.wthr.com/article/news/health/coronavirus/book-how-to-stop-next-coronavirus-pandemic/285-d2ba28d6-069e-4eea-a2cc-1fbbf5abd7fd&redirect_uri=https://www.wthr.com/article/news/health/coronavirus/book-how-to-stop-next-coronavirus-pandemic/285-d2ba28d6-069e-4eea-a2cc-1fbbf5abd7fd" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.wthr.com/article/news/health/coronavirus/book-how-to-stop-next-coronavirus-pandemic/285-d2ba28d6-069e-4eea-a2cc-1fbbf5abd7fd">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=How%20to%20stop%20the%20next%20pandemic:%20New%20book%20details%20what%20must%20be%20done%20before%20next%20coronavirus%20sweeps%20globe&url=https://www.wthr.com/article/news/health/coronavirus/book-how-to-stop-next-coronavirus-pandemic/285-d2ba28d6-069e-4eea-a2cc-1fbbf5abd7fd&via=WTHRcom" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.wthr.com/article/news/health/coronavirus/book-how-to-stop-next-coronavirus-pandemic/285-d2ba28d6-069e-4eea-a2cc-1fbbf5abd7fd">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>HOUSTON — He's been a familiar face on TV for more than a year; a leading voice guiding us all through the dangers of <a href="/coronavirus-covid-19">COVID-19</a>, the third coronavirus the world's seen in 17 years.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"This one was so different and so aggressively transmissible," said infectious disease and vaccine expert&nbsp;<a href="https://twitter.com/PeterHotez">Dr. Peter Hotez.</a></p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/in-indianapolis-WTHR-B3404_DesktopTablet/article_mid1/news/health/coronavirus"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Dr. Hotez watched the death toll climb: more than <a href="https://covid.cdc.gov/covid-data-tracker/#datatracker-home">600,000 COVID deaths</a> in the U.S. alone. Now he wants to make sure this never happens again.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"The virus is telling us something," Hotez said. "COVID pandemics will be pretty regular. It's not a matter of if but when."</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>It's why Hotez wrote his new book<a href="https://jhupbooks.press.jhu.edu/title/preventing-next-pandemic">&nbsp;"Preventing the Next Pandemic."</a></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"Guess what's coming next even after we get through these variants?" said Hotez. "We'll see COVID-26, COVID-32 and we need to build that infrastructure, there's other pathogens as well, we have to up our game."</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>To prepare for the next one, Hotez believes we have to understand what went wrong this time.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet" data-dnt="true" align="center" data-conversation="none"><p lang="en" dir="ltr">2/2 practically speaking it means most unvaccinated young people could contract COVID19 in coming weeks with many hospitalizations, some deaths, lots of long Covid with neurological complications. And get this: all preventable, all unnecessary. An unforced error of the worst kind</p>&mdash; Prof Peter Hotez MD PhD (@PeterHotez) <a href="https://twitter.com/PeterHotez/status/1416176236850827273?ref_src=twsrc%5Etfw">July 16, 2021</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"We knew something like this could come at anytime, but we never mobilized to fight the pandemic," Hotez explained.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Last year, he watched in disbelief as the Center for Disease Control, the world's top public health agency, didn't take the lead as coronavirus starting sweeping through the country. Instead, the public got misleading messaging from the top. That, he says, led to unnecessary deaths.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>&nbsp; &nbsp;</p>                                            </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wthr.com/article/news/health/coronavirus/houston-dad-dealing-with-effects-7-months-after-contacting-covid/285-13983a84-d880-4720-a040-de841dc957ee" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Life after COVID | 24-year-old Crosby dad dealing with effects 7 months after contacting the virus">Life after COVID | 24-year-old Crosby dad dealing with effects 7 months after contacting the virus</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wthr.com/article/news/health/coronavirus/family-urges-vaccine-after-unvaccinated-father-of-three-dies-of-covid-19/289-fb080e4a-18a8-4ff2-88e8-9a62ebcdf25c" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="&#x27;He thought the vaccine was poison&#x27; - Woman pushes vaccines after brother&#x27;s death">&#x27;He thought the vaccine was poison&#x27; - Woman pushes vaccines after brother&#x27;s death</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wthr.com/article/news/local/arkansas-mom-regrets-not-getting-her-child-vaccinated/91-f6d38e7e-883e-4c98-a3f9-00f5f52e8bac" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Mom regrets not getting her 13-year-old vaccinated as delta variant surges">Mom regrets not getting her 13-year-old vaccinated as delta variant surges</a>
            </li>
    </ul>
</div>                    <div class="article__section article__section_type_text utility__text">
<p>"It was enabled by defiance -- defiance over masks and social distancing and now defiance over vaccines," said Hotez.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Hotez now says preventing the next pandemic comes down to key factors like more vaccines.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"This is a high-stakes game, we have to do better," he warned.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>More investment in pandemic preparation is key.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"We have to stop thinking of disease purely as public health, it goes beyond that," said Hotez. "It destabilized governments, collapses economies and now everybody gets it. They've seen the horrible impact on the global economy."</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>But perhaps most importantly he says we have to fight anti-science.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"The anti-vaccine, anti-science movement is a killer," said Hotez. "They dominate the Internet."</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Fifty-eight-million followers and counting. That's according to the Center for Countering Digital Hate's 2020 report on the anti-vax industry. They spread bizarre conspiracy theories like vaccines come with microchips to track the population.&nbsp;</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/in-indianapolis-WTHR-B3404_DesktopTablet/article_mid2/news/health/coronavirus"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;9qiYF4TuhF5VTHGtCeSr9ThF&quot;&#xD;&#xA;]"
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Hotez says lies like that cannot be allowed to continue to spread unchecked and unchallenged. That will make containing the next virus that much harder.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"It's just the beginning," Hotez said. "It's not getting better and we haven't taken steps to diffuse that."</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>&nbsp;Houston's own world-renowned vaccine expert hopes his book serves as a warning about the damage disease can do.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"With each epidemic we do get a little better," said Hotez. "But this is the motherload of all of them. This is something we're going to have put in some game-changing things in terms of infrastructure."</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>More than 4 million deaths worldwide. Lives upended. Ways of life changed. All caused by something so small we can't even see it.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"This will haunt us for years to come," Hotez said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>VIDEOS: </strong><a href="https://www.youtube.com/watch?v=lO17D4axSsg&list=PLQHbZRZgPITn1Av6M_DLiV8s-HFiDsmaA"><strong>More coverage of COVID-19 pandemic</strong></a></p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/lO17D4axSsg?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "How to stop the next pandemic: New book details what must be done before next coronavirus sweeps globe",
  "datePublished": "7:52 PM EDT July 16, 2021",
  "dateModified": "8:21 PM EDT July 16, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wthr.com/article/news/health/coronavirus/book-how-to-stop-next-coronavirus-pandemic/285-d2ba28d6-069e-4eea-a2cc-1fbbf5abd7fd"
  },
  "author": {
    "@type": "Person",
    "name": "Marcelino Benito (KHOU)"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WTHR",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wthr.com/assets/shared-images/amp-logos/wthr.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.wthr.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/in-indianapolis-WTHR-B3404_DesktopTablet/article_atf/news/health/coronavirus"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/in-indianapolis-WTHR-B3404_DesktopTablet/article_atf/news/health/coronavirus&amp;sz=300x250|300x600&amp;c=44" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/in-indianapolis-WTHR-B3404_DesktopTablet/article_flex_btf/news/health/coronavirus"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/in-indianapolis-WTHR-B3404_DesktopTablet/article_flex_btf/news/health/coronavirus&amp;sz=970x250|728x90|1140x286|1x1&amp;c=44" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WTHR" src="/assets/shared-images/logos/wthr.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.wthr.com/wthrjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.wthr.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 WTHR. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/in-indianapolis-WTHR-B3404_DesktopTablet/exit_interstitial/news/health/coronavirus"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WTHR" src="/assets/shared-images/logos/wthr.png" />
    </div>
    <h2 class="notifications__heading">WTHR would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wthr.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,near-me,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.7.1">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)o=void 0,function(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return 1}(o=a[r].getAttribute("data-module"),s)||s.push(o);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const n={utils:"tegna-utils_"+t,bem:"bem_"+t,"jquery-utils":"jquery-utils_"+t,storage:"tegna-storage_"+t,common:"common.min_"+t,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in n==!1&&(n[e]=`${e}_${t}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:n,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyC3Dnb9dxlmvQ7vW2jLQyaiJ4q0O7TlTo8" data-project-id="wthr-news-app" data-sender-id="105164090513" data-app-id="1:105164090513:web:e0d9adb424f47242902330">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                window.performance.mark('tegna_requesting_gpt');
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-1235340-10";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-1235340-10');
            }
        </script>
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
        <script>window.performance.mark('tegna_dom_parsed');</script>
</body>
</html>
