<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="shortcut icon" href="https://www.wthr.com/sites/wthr.com/files/wthr-favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="180x180" href="/sites/wthr.com/files/favicons/apple-touch-icon.png"/>
<link rel="icon" type="image/png" href="/sites/wthr.com/files/favicons/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/sites/wthr.com/files/favicons/favicon-16x16.png" sizes="16x16"/>
<link rel="manifest" href="/sites/wthr.com/files/favicons/manifest.json"/>
<link rel="mask-icon" href="/sites/wthr.com/files/favicons/safari-pinned-tab.svg" color="#5bbad5"/>
<meta name="theme-color" content="#ffffff"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimal-ui" />
<meta name="description" content="Houston Astros first baseman Yuli Gurriel is being punished after he was caught by cameras Friday night making a racially insensitive gesture toward Dodgers pitcher Yu Darvish during Game 3 of the World Series." />
<meta name="abstract" content="Houston Astros first baseman Yuli Gurriel is being punished after he was caught by cameras Friday night making a racially insensitive gesture toward Dodgers pitcher Yu Darvish during Game 3 of the World Series." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.wthr.com/article/astros-gurriel-suspended-5-games-next-season-for-racist-gesture-at-world-series" />
<link rel="shortlink" href="https://www.wthr.com/node/1615991" />
<meta property="og:site_name" content="13 WTHR Indianapolis" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Astros’ Gurriel suspended 5 games next season for racist gesture at World Series" />
<meta property="og:url" content="https://www.wthr.com/article/astros-gurriel-suspended-5-games-next-season-for-racist-gesture-at-world-series" />
<meta property="og:description" content="Houston Astros first baseman Yuli Gurriel is being punished after he was caught by cameras Friday night making a racially insensitive gesture toward Dodgers pitcher Yu Darvish during Game 3 of the World Series." />
<meta property="og:updated_time" content="2017-10-29T06:55:16-04:00" />
<meta property="og:image" content="https://www.wthr.com/sites/wthr.com/files/Yuli%20Gurriel.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@wthrcom" />
<meta name="twitter:creator" content="@WTHRcom" />
<meta name="twitter:url" content="https://www.wthr.com/article/astros-gurriel-suspended-5-games-next-season-for-racist-gesture-at-world-series" />
<meta name="twitter:title" content="Astros’ Gurriel suspended 5 games next season for racist gesture at World Series" />
<meta name="twitter:image" content="https://www.wthr.com/sites/wthr.com/files/Yuli%20Gurriel.jpg" />
<meta name="twitter:description" content="Houston Astros first baseman Yuli Gurriel is being punished after he was caught by cameras Friday night making a racially insensitive gesture toward Dodgers pitcher Yu Darvish during Game 3 of the World Series." />
<meta property="article:publisher" content="https://www.facebook.com/WTHR13/" />
<meta property="article:published_time" content="2017-10-29T06:55:16-04:00" />
<meta property="article:modified_time" content="2017-10-29T06:55:16-04:00" />
  <title>Astros’ Gurriel suspended 5 games next season for racist gesture at World Series - MLB Baseball - 13 WTHR Indianapolis</title>
  <link type="text/css" rel="stylesheet" href="https://www.wthr.com/sites/wthr.com/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wthr.com/sites/wthr.com/files/css/css_0704QBw2y3sbKo8mdNTYBXQcjJ6x73NKw7vHEx99hG0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wthr.com/sites/wthr.com/files/css/css_i-rmjpwsto0IpZaHI8RDTv7lNEA0xPq94bbO3Nvtkgo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wthr.com/sites/wthr.com/files/css/css_nGmvWuaeH4llFQhhvJ3_qeU_uK6r_AT03NUJ7PCf4Ao.css" media="all" />
<style type="text/css" media="all">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</style>
  <script type="text/javascript" src="https://www.wthr.com/sites/wthr.com/files/js/js_9Rs7-qWr5B__rGS0hfNWR4dYVaeWyTKMxQeHx2xFWO0.js"></script>
<script type="text/javascript" src="https://www.wthr.com/sites/wthr.com/files/js/js_Iu231mfdeiEoaLXCWaLUWEw3lvVKe8tL-KJCcJMguXo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.migrateMute=true;jQuery.migrateTrace=false;
//--><!]]>
</script>
<script type="text/javascript" src="https://www.wthr.com/sites/wthr.com/files/js/js_XX9THuruZU-mjAYkefouxektft7dMeZF7WvFYRIomN0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://www.wthr.com/sites/wthr.com/files/js/js_gy6QMBDCv41y2rJK5RAphnJmgl1Ktpn7U2nFKO6iCi8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/tentv-wthr/loader.js');
  
//--><!]]>
</script>
<script type="text/javascript" src="https://www.wthr.com/sites/wthr.com/files/js/js_N6JkNedF3eKzTB4U2z7d6_hOZh4KH5IcCJ48oUPMMP0.js"></script>
<script type="text/javascript" src="https://www.wthr.com/sites/wthr.com/files/js/js_QI2GdcYEAxY36Ma2awiu6K27azEK-UEeNdsTSzThjMo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().disableInitialLoad();
});

googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.wthr.com/sites/wthr.com/files/js/js__jCaN_5W44-OetwnwEknIrGctf7irn_kz7aIYfLQJk4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var autoPlayNextVideo = false;
//--><!]]>
</script>
<script type="text/javascript" src="https://www.wthr.com/sites/wthr.com/files/js/js_-doMc8LcnSeeiH87BeIe2mW45kKjmjaVA8beKao-Yus.js"></script>
<script type="text/javascript" src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script type="text/javascript" src="https://players.brightcove.net/5436121868001/default_default/index.min.js"></script>
<script type="text/javascript" src="https://www.wthr.com/sites/wthr.com/files/js/js_5106Kb_20xMzgBhJAC58KcyInuq2UP0d3Q46_plnnUM.js"></script>
<script type="text/javascript">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</script>
<!-- Begin Google Analytics DataLayer  -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({
        'event':'dataLayer-loaded',
        'author':'acastleman',
        'articleCategory':'MLB Baseball',
        'contentType':'article',
        'contentPublishedDate':'2017-10-29T06:55:16-04:00',
        'companyName':'13 WTHR Indianapolis',
        'contentPublishedDayOfWeek':'Sunday',
        'subdomain':'www.wthr.com',
        'articleTitle':'Astros’ Gurriel suspended 5 games next season for racist gesture at World Series',
        'bylineAuthor': '',
        'section': 'Sports,MLB Baseball'
      });
</script>
<!-- End Google Analytics DataLayer  -->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1615991 node-type-article" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MX7X2N" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <div id="wrapper" class="">
          <!-- Navigation Menu -->
    <nav id="wthr-navigation" role="navigation">
      <ul class="nav" id="side-menu"><li><a href="/"><i class="first fa fa-home menu-9141"></i><span class="nav-label">Home</span></a></li>
<li><a href="/station/wthr-mobile-apps"><i class="leaf fa fa-download menu-19591"></i><span class="nav-label">Download the App</span></a></li>
<li><a href="/live-stream"><i class="leaf fa fa-television menu-19596"></i><span class="nav-label">Watch Live</span></a></li>
<li><a href="/"><i class="expanded fa fa-newspaper-o menu-9161"></i><span class="nav-label">News</span></a><ul class="nav nav-second-level"><li class="first menu-9211"><a href="/categories/news/indianapolis-local-news">Local News</a></li>
<li class="leaf menu-26891"><a href="/categories/news/indiana-state-news">Indiana News</a></li>
<li class="leaf menu-19606"><a href="/categories/news/13-investigates">13 Investigates</a></li>
<li class="leaf menu-19611"><a href="/categories/news/only-in-indiana">Only In Indiana</a></li>
<li class="leaf menu-19601"><a href="/categories/news/indianapolis-crime-news">Crime News</a></li>
<li class="leaf menu-20536"><a href="/categories/news/trending-viral-news-headlines">Trending Stories</a></li>
<li class="leaf menu-19621"><a href="/categories/news/indianapolis-political-news">Political News</a></li>
<li class="leaf menu-19641"><a href="/categories/news/indianapolis-health-news">Health News</a></li>
<li class="leaf menu-19646"><a href="/categories/news/indianapolis-business-news">Business News</a></li>
<li class="leaf menu-19636"><a href="/categories/news/entertainment-news">Entertainment News</a></li>
<li class="leaf menu-19616"><a href="/categories/news/national-united-states-news">National News</a></li>
<li class="leaf menu-19631"><a href="/categories/news/world-international-news">World News</a></li>
<li class="last menu-19776"><a href="/categories/news/whats-cooking">What&#039;s Cooking</a></li>
</ul></li>
<li><a href="/"><i class="expanded fa fa-umbrella menu-9136"></i><span class="nav-label">Weather</span></a><ul class="nav nav-second-level"><li class="first menu-9206"><a href="/weather/indianapolis-weather-radar-forecast-indiana">Local Weather</a></li>
<li class="leaf menu-19656"><a href="/weather/indianapolis-interactive-radar">Interactive Radar</a></li>
<li class="leaf menu-23071"><a href="/weather/indiana-school-closings-business-delays-churches">Closings &amp; Delays</a></li>
<li class="leaf menu-23061"><a href="/weather/indianapolis-weather-warnings-alerts-indiana">Warnings &amp; Alerts</a></li>
<li class="leaf menu-19661"><a href="/categories/weather/indianapolis-wthr-13-weather-blog">Weather Blog</a></li>
<li class="last menu-19666"><a href="/weather/skytrak-weather-maps">Weather Maps</a></li>
</ul></li>
<li><a href="/"><i class="expanded fa fa-dribbble menu-19821"></i><span class="nav-label">Sports</span></a><ul class="nav nav-second-level"><li class="first menu-19676"><a href="/categories/sports/indianapolis-local-sports-colts-pacers">Sports Headlines</a></li>
<li class="leaf menu-26881"><a href="/categories/sports/olympics">Olympics</a></li>
<li class="leaf menu-19681"><a href="/categories/sports/bob-kravitz">Bob Kravitz</a></li>
<li class="leaf menu-19701"><a href="/categories/sports/operation-football">Operation Football</a></li>
<li class="leaf menu-20506"><a href="/categories/sports/nfl-football/indianapolis-colts">Indianapolis Colts</a></li>
<li class="leaf menu-20511"><a href="/categories/sports/nba-basketball/indiana-pacers">Indiana Pacers</a></li>
<li class="leaf menu-20526"><a href="/sports/indy-fuel-echl-hockey">Indy Fuel</a></li>
<li class="leaf menu-19716"><a href="/categories/sports/college-football">College Football</a></li>
<li class="leaf menu-19721"><a href="/categories/sports/indycar-racing">IndyCar Racing</a></li>
<li class="leaf menu-19726"><a href="/categories/sports/nascar-racing">NASCAR Racing</a></li>
<li class="leaf menu-19731"><a href="/categories/sports/nfl-football">NFL Football</a></li>
<li class="last menu-19736"><a href="/categories/sports/nba-basketball">NBA Basketball</a></li>
</ul></li>
<li><a href="/"><i class="expanded fa fa-car menu-9131"></i><span class="nav-label">Traffic</span></a><ul class="nav nav-second-level"><li class="first menu-9201"><a href="/traffic/indianapolis-interactive-traffic-map">Interactive Traffic Map</a></li>
<li class="leaf menu-19691"><a href="/traffic/indianapolis-pump-patrol">Gas Prices</a></li>
<li class="last menu-19696"><a href="/traffic/indianapolis-pothole-patrol">Pothole Patrol</a></li>
</ul></li>
<li><a href="/"><i class="expanded fa fa-users menu-19741"></i><span class="nav-label">Community</span></a><ul class="nav nav-second-level"><li class="first menu-19761"><a href="/categories/community/indianapolis-community-news">Community News</a></li>
<li class="leaf menu-19766"><a href="/46204-indianapolis/all/today">Events Calendar</a></li>
<li class="leaf menu-26876"><a href="/community/check-up-13">Check Up 13</a></li>
<li class="leaf menu-20931"><a href="/community/have-hope-community-health-network">Have Hope</a></li>
<li class="leaf menu-26861"><a href="/categories/community/health-experts">Health &amp; Fitness Experts</a></li>
<li class="leaf menu-30536"><a href="/categories/community/home-resource">Home Resource</a></li>
<li class="leaf menu-19786"><a href="/categories/community/connecting-with-community">Connecting With Community</a></li>
<li class="leaf menu-26841"><a href="/categories/community/real-estate">Real Estate Update</a></li>
<li class="leaf menu-35896"><a href="http://www.wthr.com/circle-of-lights">Circle of Lights</a></li>
<li class="last menu-35891"><a href="http://www.wthr.com/coatsforkids">Coats For Kids</a></li>
</ul></li>
<li><a href="/station/contests"><i class="leaf fa fa-trophy menu-19746"></i><span class="nav-label">Contests</span></a></li>
<li><a href="/"><i class="last station-icon menu-19751"></i><span class="nav-label">About Us</span></a><ul class="nav nav-second-level"><li class="first menu-19791"><a href="/station/about-wthr">About WTHR</a></li>
<li class="leaf menu-20541"><a href="/station/tv-schedule">TV Schedule</a></li>
<li class="leaf menu-19801"><a href="/station/contact-wthr">Contact Us</a></li>
<li class="leaf menu-20621"><a href="/news/email-updates-breaking-news-bob-kravitz-signup">Newsletters</a></li>
<li class="leaf menu-19796"><a href="/station/meet-the-staff">Meet The Staff</a></li>
<li class="leaf menu-19806"><a href="/categories/station/jobs-at-wthr">Jobs at WTHR</a></li>
<li class="leaf menu-19811"><a href="/categories/station/press-releases">Press Releases</a></li>
<li class="last menu-26721"><a href="/station/advertise-with-wthr">Advertise With Us</a></li>
</ul></li>
</ul>      <div id="mobile-footer">
          <div class="popover-html">
                                         <div class="socialIcons" style="width:100%;text-align:center;margin:0 0 10px;border-bottom:1px solid rgb(190,193,196);padding:10px;"><a href="https://www.facebook.com/WTHR13/" target="_blank"><img alt="Facebook" src="https://www.wthr.com/sites/wthr.com/files/facebook-icon-small-white2.png" style="margin-right:10px;" title="Facebook" /></a><a href="https://twitter.com/wthrcom" target="_blank"><img alt="Twitter" src="https://www.wthr.com/sites/wthr.com/files/twitter-icon-small-white2.png" style="margin-right:10px;" title="Twitter" /></a><a href="https://www.instagram.com/wthrcom/" target="_blank"><img alt="Instagram" src="https://www.wthr.com/sites/wthr.com/files/instagram2-icon-small-white2.png" style="margin-right:10px;" title="Instagram" /></a><a href="https://www.youtube.com/user/13WTHR" target="_blank"><img alt="YouTube" src="https://www.wthr.com/sites/wthr.com/files/youtube-icon-small-white2.png" title="YouTube" /></a></div><nav><ul><li><a href="https://www.wthr.com/station/terms-of-service">Terms of Service</a></li><li><a href="https://www.wthr.com/station/privacy-policy">Privacy Policy</a></li><li><a href="https://www.wthr.com/station/ad-choices">Ad Choices</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/wthr/" target="_blank">WTHR - FCC File</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/walv-cd/" target="_blank">WALV - FCC File</a></li><li><a href="http://sitecdn.wthr.com/documents/WTHR-2017-Public-File-Report.pdf" target="_blank">EEO Public File Report</a></li></ul></nav><p><small>Individuals with disabilities may contact Jerry Luna at <strong><a href="https://www.wthr.com/publicfile%40wthr.com">publicfile@wthr.com</a></strong>, or <strong><a href="tel:3176555680">317.655.5680</a></strong>, for assistance with access to the public inspection files.</small></p><p><small>All content © Copyright 2000 - 2017 Video Indiana, Inc. and WTHR. All Rights Reserved. For more information on this site, please read our Privacy Policy, and Terms of Service, and Ad Choices.</small></p>                      </div>
      </div>
    </nav>
    <!-- Navigation Menu end -->
    <div id="wthr-page-wrapper" class="gray-bg">
    <div class="d-page-header">
                <div class="region region-header">
    <div id="block-bean-promotions-tag" class="block block-bean">

    
  <div class="content">
    <div class="entity entity-bean bean-disp-widget clearfix" about="/block/promotions-tag" typeof="">

  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ttdUniversalPixelTag0878c3d957a745faa5ad5f39e631fd53" style="display:none"><script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--
(function(global) {if (typeof TTDUniversalPixelApi === 'function') {var universalPixelApi = new TTDUniversalPixelApi();universalPixelApi.init("dl99qdo", ["tke3xu5"], "https://insight.adsrvr.org/track/up","ttdUniversalPixelTag0878c3d957a745faa5ad5f39e631fd53");}})(this);
//--><!]]>
</script></div><!-- Facebook Pixel Code --><script>
<!--//--><![CDATA[// ><!--
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '1441095652670476');fbq('track', 'PageView');
//--><!]]>
</script><noscript>&amp;amp;lt;img height="1" width="1" style="display:none" src="https://www.wthr.com/%3Ca%20href%3D"https://www.facebook.com/tr?id=1441095652670476&amp;amp;amp;ev=PageView&amp;amp;amp;noscript=1">https://www.facebook.com/tr?id=1441095652670476&amp;amp;amp;ev=PageView&amp;amp;...</a>"/&amp;amp;gt;</noscript><!-- End Facebook Pixel Code --></div></div></div>  </div>
</div>
  </div>
</div>
  </div>
        <div class="alert-wrapper"></div>        <!-- Weather Bar -->
        <div class="gray-bg weather-bar__wrapper">
          <div class="container">
            <div class="row">
              <div class="col-sm-12 col-scrollfix">
                <div class="weather-bar">
                  <div class="city-select"><div class="dropdown"><button class="dropdown-toggle dropdown weather-city-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-map-marker"></i> <i class="fa fa-caret-down"></i> </button><ul class="dropdown-menu weather-city-dropdown" aria-labelledby="dropdownMenu1"><li class="first last"><a href="#" class="weather-city" data-cid="1">Indianapolis</a></li>
</ul></div></div>                  <div class="weather-widget">
                  </div>
                  <div class="bar-menu-item"><a href="/weather/indianapolis-weather-radar-forecast-indiana" class="">Forecast</a></div><div class="bar-menu-item"><a href="/weather/indianapolis-interactive-radar" class="">Interactive Radar</a></div><div class="bar-menu-item"><a href="/traffic/indianapolis-interactive-traffic-map" class="">Traffic</a></div><div class="bar-menu-item"><a href="/live-stream" class="">Watch Live</a></div><div class="bar-menu-item"><a href="/categories/sports/bob-kravitz" class="">Bob Kravitz</a></div>                  <div class="bar-alerts">
                    <ul class="nav">
                  </ul></div>
                </div>
              </div>
            </div>
          </div>
        </div>
        <!-- Weather Bar end -->
        <!-- Navigation Bar -->
        <div class="navbar-wrapper">
          <div class="container">
            <div class="row">
              <nav class="navbar navbar-static-top col-sm-12 col-scrollfix" role="navigation" style="margin-bottom: 0">
                <div class="navbar-header">
                  <span id="navigation-menu-toggle" class="fa">
                    <div class="menu-toggle-label">
                      Menu                    </div>
                  </span>
                  <h1>
                    <a href="/"><span id="wthr-logo">Astros’ Gurriel suspended 5 games next season for racist gesture at World Series - 13 WTHR Indianapolis</span></a>                  </h1>
                </div>
                <a href="#search-area" class="header-icon pull-right search-icon" data-toggle="collapse" data-target="#search-area" aria-expanded="false" aria-controls="search-area"><i class="fa fa-search"></i></a>
              </nav>
            </div>
          </div>
        </div>
        <!-- Navigation Bar end -->
        <div class="weather-warning" style="display:none">
          <div class="clearfix">
            <div class="weather-warnings alerts">
              <h2><a href="/weather-warnings"><i class="fa fa-bolt"></i> Weather Warnings (<span class="weather-count"></span>)</a></h2>
            </div>
            <div class="school-closures alerts">
              <h2><a href="/school-closings"><i class="fa fa-graduation-cap"></i> School & Business Closures (<span class="closing-count"></span>)</a></h2>
            </div>
          </div>
        </div>
        <div id="search-area" class="panel-collapse collapse" aria-expanded="false">
          <div class="container">
            <div class="row">
              <div class="col-sm-12">
                <form action="/article/astros-gurriel-suspended-5-games-next-season-for-racist-gesture-at-world-series?src=rss" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Enter Search Term" class="search-field form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-6NH-oMuFatMWocRDOaRCRLY29uI3GvSbbTTOkpBiaTg" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>              </div>
            </div>
          </div>
        </div>
          </div>
    <div id="page-content">
      <div id="scrollable-content">
        <div class="container">
                      <div class="row">
              <div id="top-ad-area" class="col-sm-12">
                                </div>
            </div>
                                                                        <div class="row">
            <div class="main-tabs col-sm-12">
                          </div>
          </div>
                    <div class="main-content">
                          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <article class="node node-article node-promoted node-sticky full display-type">
      <div style="text-align: center" class="dfp-ad"><div id="dfp-ad-article_billboard_responsive-wrapper" class="dfp-tag-wrapper"><div  id="dfp-ad-article_billboard_responsive-1008665687" class="dfp-tag-wrapper dfp-tag-target" dfp-adunit="/8919/WTHR/WTHR_Sports/WTHR_MLB" dfp-size="[[970, 250], [728, 90], [300, 250]]" dfp-out-of-page="0" dfp-breakpoints="[{&quot;browser_size&quot;:&quot;[1024, 768]&quot;,&quot;ad_sizes&quot;:&quot;[[970, 250], [728, 90]]&quot;},{&quot;browser_size&quot;:&quot;[980, 690]&quot;,&quot;ad_sizes&quot;:&quot;[[970, 250], [728, 90]]&quot;},{&quot;browser_size&quot;:&quot;[800, 600]&quot;,&quot;ad_sizes&quot;:&quot;[728, 90]&quot;},{&quot;browser_size&quot;:&quot;[0, 0]&quot;,&quot;ad_sizes&quot;:&quot;[[300, 250], [320, 50]]&quot;}]" dfp-targets="[{&quot;target&quot;:&quot;pos&quot;,&quot;value&quot;:&quot;atf&quot;}]">
  </div>
</div></div>      <br/>
    
  
    <div class="row row-article-content">
      <div class="row row-article-title">
        <div class="col-sm-12">
          <div class="node-title">
            <h2 class="article-title">
              Astros’ Gurriel suspended 5 games next season for racist gesture at World Series            </h2>
            <div class="hidden">
              <a href="/article/astros-gurriel-suspended-5-games-next-season-for-racist-gesture-at-world-series">Astros’ Gurriel suspended 5 games next season for racist gesture at World Series</a>            </div>
            <div class="node-title-page hidden">
              <span class="title">Astros’ Gurriel suspended 5 games next season for racist gesture at World Series | 13 WTHR Indianapolis</span>              </div>
            </div>
          </div>
        </div>
      <div class="row row-article-media">
        <div class="col-sm-12">
                                  <div class="content-media"  data-uniqueid="56968">
                              <div class="content-image-wrapper content-image-large">
                  <img class="content-image" src="https://www.wthr.com/sites/wthr.com/files/Yuli%20Gurriel.jpg" alt="Astros’ Gurriel suspended 5 games next season for racist gesture at World Series" title="Astros’ Gurriel suspended 5 games next season for racist gesture at World Series" />                    <span class="image-category">
                      <div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categories/sports/mlb-baseball" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">MLB Baseball</a></div></div></div>                    </span>
                </div>
                                                    <div class="caption no-videos">
                The Astros' Yuli Gurriel after hitting a solo home run during the second inning against the Dodgers in game three of the 2017 World Series at Minute Maid Park on Oct. 27, 2017 in Houston. Ezra Shaw / Getty Images              </div>
                      </div>
                            </div>
      </div>
      <div class="row row-article-body">
        <div class="col-sm-3">
          <div class="meta-info">
            <div class="authors-info authors-multiple">
                              <div class="author">
                                      <div class="author__picture" style="background-image:url(https://www.wthr.com/sites/wthr.com/files/NBC-News-logo.png)"></div>
                                    <div>
                    <div class="author__name">
                      CHELSEA BAILEY                    </div>
                    <small>
                                          </small>
                  </div>
                  <small>
                                      </small>
                </div><!-- // author -->
                              <div class="author">
                                      <div class="author__picture" style="background-image:url(https://www.wthr.com/sites/wthr.com/files/NBC-News-logo.png)"></div>
                                    <div>
                    <div class="author__name">
                      ALI GOSTANIAN                    </div>
                    <small>
                                          </small>
                  </div>
                  <small>
                                      </small>
                </div><!-- // author -->
                          </div>
            <div class="addthis_toolbox addthis_default_style   social" addthis:title="Astros&amp;rsquo; Gurriel suspended 5 games next season for racist gesture at World Series" addthis:url="https://www.wthr.com/article/astros-gurriel-suspended-5-games-next-season-for-racist-gesture-at-world-series"><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"><span class="social-facebook-count count" data-url="/article/astros-gurriel-suspended-5-games-next-season-for-racist-gesture-at-world-series"></span><i class="fa fa-facebook-square"></i></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"><span class="social-twitter-count count"></span><i class="fa fa-twitter-square"></i></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"><span class="social-email-count count"></span><i class="fa fa-envelope"></i></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_reddit"><span class="social-reddit-count count"></span><i class="fa fa-reddit-square"></i></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_pinterest_share"><span class="social-pinterest_share-count count"></span><i class="fa fa-pinterest-square"></i></a>
</div>
            <aside class="related-desktop">
                          </aside>
          </div>
          <aside>
                      </aside>
        </div>
        <div class="col-sm-9">
          <div class="body">
            <div class="timestamps"><div class="created highlight-date">Published: <time class="timeago published" datetime="2017-10-29T06:55:16-04:00">Oct 29th, 2017 - 6:55am (EDT)</time></div></div>                        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Houston Astros first baseman Yuli Gurriel is being punished after he was caught by cameras Friday night making a racially insensitive gesture toward Dodgers pitcher Yu Darvish during Game 3 of the World Series.</p><p>Major League Baseball tweeted Saturday that Gurriel will be suspended without pay for the first five games of the 2018 regular season. MLB Commissioner Rob Manfred said Saturday that there is "no place for this type of behavior in our game."</p><blockquote cite="https://twitter.com/MLB/status/924366728313954304" data-scribe="section:subject" data-tweet-id="924366728313954304"><p><a data-scribe="component:followbutton" href="https://twitter.com/MLB" role="button" title="Follow MLB on Twitter"> Follow</a></p><p><a aria-label="MLB (screen name: MLB)" data-scribe="element:user_link" href="https://twitter.com/MLB"><img alt="" data-scribe="element:avatar" data-src-1x="https://pbs.twimg.com/profile_images/921224866866409472/vcE0H4Ry_normal.jpg" data-src-2x="https://pbs.twimg.com/profile_images/921224866866409472/vcE0H4Ry_bigger.jpg" src="https://pbs.twimg.com/profile_images/921224866866409472/vcE0H4Ry_normal.jpg" />MLB </a><a aria-label="MLB (screen name: MLB)" data-scribe="element:user_link" href="https://twitter.com/MLB"><b>✔</b>@MLB</a></p><p dir="ltr" lang="en" xml:lang="en">Astros 1B Yuli Gurriel suspended without pay for first 5 games of 2018 regular season for inappropriate actions during last night’s game.</p><p><a data-datetime="2017-10-28T20:06:16+0000" data-scribe="element:full_timestamp" href="https://twitter.com/MLB/status/924366728313954304"><time datetime="2017-10-28T20:06:16+0000" pubdate="" title="Time posted: October 28, 2017 20:06:16 (UTC)">4:06 PM - Oct 28, 2017</time></a></p><ul aria-label="Tweet actions" data-scribe="component:actions" role="menu"><li><a data-scribe="element:reply" href="https://twitter.com/intent/tweet?in_reply_to=924366728313954304"> 1,5161,516 Replies</a></li><li> </li><li><a data-scribe="element:retweet" href="https://twitter.com/intent/retweet?tweet_id=924366728313954304"> 2,2432,243 Retweets</a></li><li> </li><li><a data-scribe="element:heart" href="https://twitter.com/intent/like?tweet_id=924366728313954304"> 5,5595,559 likes</a></li></ul></blockquote><p><a href="https://support.twitter.com/articles/20175256" title="Twitter Ads info and privacy">Twitter Ads info and privacy</a></p><p>Gurriel in a statement posted on Twitter by the Astros on Saturday apologized and called the gesture "indefensible."</p><p>The incident started when Gurriel kicked off the second inning of Game 3 by smashing a home run off of Darvish, giving the Astros a 1-0 lead. But the run was immediately overshadowed when the first baseman returned to the dugout and was filmed pulling the corners of his eyes in an offensive jab at Darvish's Japanese heritage.</p><figure><a href="https://media1.s-nbcnews.com/j/newscms/2017_43/2206071/171028-yuli-gurriel-ew-1224p_80658d892fb5b20f22ac0ce31b4f0d0c.nbcnews-ux-2880-1000.jpg"><img alt="Image: World Series - Los Angeles Dodgers v Houston Astros - Game Three" src="https://media1.s-nbcnews.com/j/newscms/2017_43/2206071/171028-yuli-gurriel-ew-1224p_80658d892fb5b20f22ac0ce31b4f0d0c.nbcnews-ux-320-320.jpg" title="Image: World Series - Los Angeles Dodgers v Houston Astros - Game Three" /></a><figcaption>The Astros' Yuli Gurriel after hitting a solo home run during the second inning against the Dodgers in game three of the 2017 World Series at Minute Maid Park on Oct. 27, 2017 in Houston. Ezra Shaw / Getty Images</figcaption></figure><p>The motion stunned fans and caused an outcry on social media that distracted from the Astros' eventual 5-3 victory over the Dodgers and the Houston team taking a 2-1 lead in the series.</p><p>After the game, Gurriel, 33, apologized for the gesture through an interpreter, and admitted he said "chinito" — a derogatory Spanish term that translates literally to "little Chinese." Gurriel, from Cuba, previously played in Japan.</p><p>"I didn’t try to offend nobody," Gurriel said in Spanish through a translator. "I was commenting to my family that I didn't have any luck against Japanese pitchers here in the United States."</p><p><strong>Related: <a href="http://www.nbcsports.com/philadelphia/phillies/world-series-astros-ride-late-hrs-11-inning-win-over-dodgers" target="_blank">Astros Ride Late Homeruns to 11-Inning Win Over Dodgers</a></strong></p><p>Darvish, 31, was born in Japan and played for the country's national team from 2005 to 2011 before joining the Texas Rangers in 2012.</p><p>In a post-game interview, Darvish said through a translator: "Acting like that, you just disrespect all the people around the world."</p><p>Gurriel <a href="https://www.mlb.com/video/gurriel-on-wanting-to-apologize/c-1865659983" target="_blank">told reporters </a>that he wanted to speak to Darvish and apologize.</p><figure><a href="https://media3.s-nbcnews.com/j/newscms/2017_43/2206031/171028-yu-darvish-ew-1109a_63aad6cd9afaf481b06b98367ae8b529.nbcnews-ux-2880-1000.jpg"><img alt="Image: World Series - Los Angeles Dodgers v Houston Astros - Game Three" src="https://media3.s-nbcnews.com/j/newscms/2017_43/2206031/171028-yu-darvish-ew-1109a_63aad6cd9afaf481b06b98367ae8b529.nbcnews-ux-600-700.jpg" title="Image: World Series - Los Angeles Dodgers v Houston Astros - Game Three" /></a><figcaption>Yu Darvish of the Dodgers throws a pitch during the first inning against the Astros in game three of the 2017 World Series at Minute Maid Park on Oct. 27, 2017 in Houston. Jamie Squire / Getty Images</figcaption></figure><p>"Yes, of course. I want to talk to him because I have nothing against him," he said. "I think he's one of the best pitchers in Japan, and I never had success against him. ... If he felt offended, I want to apologize to him."</p><p>Darvish <a href="https://twitter.com/faridyu/status/924146590893436928" target="_blank">later tweeted</a> a call for his fans to "stay positive and move forward instead of focusing on anger."</p><p>"No one is perfect. That includes both you and I," Darvish wrote. "What he had done today isn't right, but I believe we should put our effort into learning rather than to accuse him."</p><p>Fans praised the pitcher' response, but many were unimpressed with Gurriel's apology.</p><p>Actor Daniel Dae Kim sarcastically mocked Gurriel insisting that he didn't mean to offend anyone.</p><p>"Yes, because we all know that doing this to an Asian is a universal sign of respect," Kim tweeted.</p><p><strong>Related: <a href="http://www.nbcnews.com/feature/nbc-out/despite-recent-slurs-lgbtq-advocates-see-progress-pro-sports-n768306" target="_blank">Despite Recent Slurs, LGBTQ Advocates See Progress in Pro Sports</a></strong></p><p>Manfred, the MLB commissioner, told reporters Saturday that part of the reason Gurriel was suspended during the regular season and not during the World Series was because Darvish said he wants to move forward and that Manfred "felt it was unfair to punish the other 24 players on the Astros' roster."</p><p>"I wanted the burden of this decision to fall primarily on the wrongdoer," Manfred said. Gurriel will also be required to undergo sensitivity training.</p><p>"There is no question that it is a difficult decision as to when the appropriate timing was. Obviously, World Series games are different than regular season games, and I used my best judgment as to where the appropriate disciplinary level fell," Manfred said.</p><article data-scribe="component:card" dir="ltr"><a href="https://twitter.com/astros/status/924370962887389184/photo/1" role="presentation" tabindex="-1" title="View image on Twitter">View image on Twitter</a><p><a data-scribe="element:photo" href="https://twitter.com/astros/status/924370962887389184/photo/1"><img alt="View image on Twitter" data-srcset="https%3A%2F%2Fpbs.twimg.com%2Fmedia%2FDNQGfTiUMAEEBus.jpg%3Asmall 669w,https%3A%2F%2Fpbs.twimg.com%2Fmedia%2FDNQGfTiUMAEEBus.jpg%3Alarge 669w,https%3A%2F%2Fpbs.twimg.com%2Fmedia%2FDNQGfTiUMAEEBus.jpg 669w" height="211" src="https://pbs.twimg.com/media/DNQGfTiUMAEEBus.jpg:small" title="View image on Twitter" width="669" /></a></p></article><blockquote cite="https://twitter.com/astros/status/924370962887389184" data-scribe="section:subject" data-tweet-id="924370962887389184"><p><a data-scribe="component:followbutton" href="https://twitter.com/astros" role="button" title="Follow Houston Astros on Twitter"> Follow</a></p><p><a aria-label="Houston Astros (screen name: astros)" data-scribe="element:user_link" href="https://twitter.com/astros"><img alt="" data-scribe="element:avatar" data-src-1x="https://pbs.twimg.com/profile_images/922849208570281986/4uh4yust_normal.jpg" data-src-2x="https://pbs.twimg.com/profile_images/922849208570281986/4uh4yust_bigger.jpg" src="https://pbs.twimg.com/profile_images/922849208570281986/4uh4yust_normal.jpg" />Houston Astros </a><a aria-label="Houston Astros (screen name: astros)" data-scribe="element:user_link" href="https://twitter.com/astros"><b>✔</b>@astros</a></p><p dir="ltr" lang="en" xml:lang="en">Gurriel has released the following statement:</p><p><a data-datetime="2017-10-28T20:23:06+0000" data-scribe="element:full_timestamp" href="https://twitter.com/astros/status/924370962887389184"><time datetime="2017-10-28T20:23:06+0000" pubdate="" title="Time posted: October 28, 2017 20:23:06 (UTC)">4:23 PM - Oct 28, 2017</time></a></p><ul aria-label="Tweet actions" data-scribe="component:actions" role="menu"><li><a data-scribe="element:reply" href="https://twitter.com/intent/tweet?in_reply_to=924370962887389184"> 277277 Replies</a></li><li> </li><li><a data-scribe="element:retweet" href="https://twitter.com/intent/retweet?tweet_id=924370962887389184"> 544544 Retweets</a></li><li> </li><li><a data-scribe="element:heart" href="https://twitter.com/intent/like?tweet_id=924370962887389184"> 1,8251,825 likes</a></li></ul></blockquote><p><a href="https://support.twitter.com/articles/20175256" title="Twitter Ads info and privacy">Twitter Ads info and privacy</a></p><div class="suggested-links">
  <h2>Suggested Links</h2>
  <div class="clearfix"></div>
  <div class="suggested-wrapper">
    <div class="view view-disp-article-links view-id-disp_article_links view-display-id-disp_article_links_block view-dom-id-86ef84a3125b086541593d33562846a8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="suggested-links-thumbnail">
  <div class="wrapper">
    <div class="image">
      <div class="field-content"><a href="/article/dodgers-take-game-4-with-big-9th-inning"><img typeof="foaf:Image" src="https://www.wthr.com/sites/wthr.com/files/LA%20relief%20pitcher%20Kenley%20Jansen.jpg" /></a></div>    </div>
    <div class="category">
      <div class="field-content"><a href="/categories/sports/indianapolis-local-sports-colts-pacers" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sports</a></div>    </div>
  </div>
  <h3>
    <span class="field-content"><a href="/article/dodgers-take-game-4-with-big-9th-inning">Dodgers take Game 4 with big 9th inning</a></span>  </h3>
</div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="suggested-links-thumbnail">
  <div class="wrapper">
    <div class="image">
      <div class="field-content"><a href="/article/astros-gurriel-banned-5-games-in-2018-for-racist-gesture-at-dodgers-darvish"><img typeof="foaf:Image" src="https://www.wthr.com/sites/wthr.com/files/World-Series-Gurriel-AP.jpg" /></a></div>    </div>
    <div class="category">
      <div class="field-content"><a href="/categories/sports/mlb-baseball" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">MLB Baseball</a></div>    </div>
  </div>
  <h3>
    <span class="field-content"><a href="/article/astros-gurriel-banned-5-games-in-2018-for-racist-gesture-at-dodgers-darvish">Astros Gurriel banned 5 games in 2018 for racist gesture at Dodgers Darvish</a></span>  </h3>
</div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="suggested-links-thumbnail">
  <div class="wrapper">
    <div class="image">
      <div class="field-content"><a href="/article/cancer-survivor-world-series-champ-rizzo-is-clemente-winner"><img typeof="foaf:Image" src="https://www.wthr.com/sites/wthr.com/files/field/image/Cubs-Rizzo-AP.jpg" /></a></div>    </div>
    <div class="category">
      <div class="field-content"><a href="/categories/sports/mlb-baseball" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">MLB Baseball</a></div>    </div>
  </div>
  <h3>
    <span class="field-content"><a href="/article/cancer-survivor-world-series-champ-rizzo-is-clemente-winner">Cancer survivor, World Series champ Rizzo is Clemente winner</a></span>  </h3>
</div>
  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <div class="suggested-links-thumbnail">
  <div class="wrapper">
    <div class="image">
      <div class="field-content"><a href="/article/world-series-dodgers-take-game-1-over-astros"><img typeof="foaf:Image" src="https://www.wthr.com/sites/wthr.com/files/AP_22070364335.jpg" /></a></div>    </div>
    <div class="category">
      <div class="field-content"><a href="/categories/sports/mlb-baseball" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">MLB Baseball</a></div>    </div>
  </div>
  <h3>
    <span class="field-content"><a href="/article/world-series-dodgers-take-game-1-over-astros">World Series: Dodgers take Game 1 over Astros</a></span>  </h3>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  <div class="dfp-ad"><div id="dfp-ad-rs_rect-wrapper" class="dfp-tag-wrapper"><div  id="dfp-ad-rs_rect-479368936" class="dfp-tag-wrapper dfp-tag-target" dfp-adunit="/8919/WTHR/WTHR_Sports/WTHR_MLB" dfp-size="[300, 250]" dfp-out-of-page="0" dfp-targets="[{&quot;target&quot;:&quot;pos&quot;,&quot;value&quot;:&quot;btf&quot;}]">
  </div>
</div></div></div>
<p>The MLB has recently suspended players caught using slurs. Toronto's Kevin Pillar and Oakland's Matt Joyce were each banned for two games this season after making anti-gay comments.</p><p>Manfred said that when he was considering the timing of the discipline he thought delaying it would allow Gurriel to exercise his rights under the grievance process and "it now appears, and I have every expectation that he will not be exercising those rights."</p><p>Gurriel's home run on Friday kicked off a four-run burst in the second inning that sent Darvish to the shortest start of his career. Saturday night, the Dodgers beat the Astros 6-2 in Game 4 to tie the Series 2-2.</p></div></div></div>                        <aside class="related-mobile">
                          </aside>
            <div class="comment-wrapper">
                          </div>
          </div>
        </div>
      </div>
    </div>
  <div class="node-pager"><a href="/article/dodgers-take-game-4-with-big-9th-inning?category_id=7931&amp;landing_page_nid=1615991" class="node-pager-link" rel="nofollow">&gt; next</a></div></article>
  </div>
</div>
  </div>
                      </div>
        </div>
      </div>
    </div>
  </div>
</div>
  <script type="text/javascript" src="https://www.wthr.com/sites/wthr.com/files/js/js_zaqtXmaUY7IZ49ytWu2httWzt-xgpVNlwg11MSNRWpY.js"></script>
<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js"></script>
<script type="text/javascript" src="https://www.wthr.com/sites/wthr.com/files/js/js_7Y4ToSx36OIUbsx5HPiaNkqVnpS7NFc0ZOdzqTM_9cs.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"921ba194a2","applicationID":"22578622","transactionName":"YFAAYERWXkRZWxJQDVkaI1dCXl9ZF0gHXgdoWANaV1BVRWdWCV0HaEMLUUFoQFZfXQ==","queueTime":0,"applicationTime":846,"atts":"TBcDFgxMTUo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
